Menyen «Set inn»

Vel Set inn → Merknad

Tastane + C.

Vel i menyen Set inn → Media → Skann

Vel i menyen Set inn → Media → Skann → Vel kjelde

Vel i menyen Set inn → Media → Skann → Førespurnad

Vel Set inn → Spesialteikn

På verktøylinja Standard eller Set inn, klikk på

Ikon

Spesialteikn

Vel Set inn → Media → Video og lyd

Vel Set inn → Lyd eller video

Lyd og video

Vel Set inn → Objekt

Vel Set inn → Objekt → OLE-objekt

På verktøylinja Set inn trykkjer du på

Ikon

OLE-objekt

Vel Set inn → Objekt → Formel

På verktøylinja Set inn trykkjer du på

Ikon

Formel

Vel Format → Diagramtype.

Vel Set inn → Objekt → Diagram.

Vel Format → Diagramtype

Vel Set inn → Objekt → Diagram.

Vel Format → Diagramtype

Vel Set inn → Objekt → Diagram.

Vel Set inn → Objekt → Diagram.

På verktøylinja Set inn trykkjer du på

Ikon

Diagram

Vel Set inn → Bilete.

På verktøylinja Standard, trykk

Ikon

Bilete

Vel Set inn → Flytande ramme

På verktøylinja Set inn trykkjer du på

Ikon

Flytande ramme

Opna ei fil av ein filtype som er ukjend for LibreOffice og som ikkje er tekstfil

På linja for Fontwork, trykk

Ikon Fontwork

Fontworkgalleri

Vel Set inn → Fontwork

Ikon

Enkle former

Icon Symbol Shapes

Symbolformer

Ikon

Blokkpiler

Ikon

Flytdiagram

Ikon

Snakkebobler

Ikon

Stjerner

Vel Set inn → Signaturlinje …

Støtt oss!