«Verktøy»-menyen

Vel Verktøy → Sporing..

Vel Verktøy → Sporing → Finn føregåande.

Shift + F7

Vel Verktøy → Språk → Orddeling.

Vel Verktøy → Sporing → Fjern føregåande.

Vel Verktøy → Sporing → Finn avhengige.

Shift + F5

Vel Verktøy → Sporing → Fjern avhengige.

Vel Verktøy → Sporing → Fjern alle spor.

Vel Verktøy → Sporing → Finn feil.

Vel Verktøy → Sporing → Fyllmodus..

Vel Verktøy → Sporing → Marker ugyldige data.

Vel Verktøy → Sporing → Oppdater spor.

Vel Verktøy → Sporing → Automatisk oppdatering.

Vel Verktøy → Tilpass verdi.

Vel Verktøy → Problemløysar.

Vel Verktøy → Problemløysar og trykk på knappen Innstillingar.

Vel Verktøy → Scenario.

Vel Verktøy → Vern ark.

Vel Verktøy → Vern reknearkstrukturen.

Vel Data → Rekn ut → Rekna ut på nytt.

F9

Vel → LibreOffice Calc → Formel.

Vel Data → Rekn ut → Autorekning.

Vel Verktøy → Autoinnskriving.

Støtt oss!