Menu Opmaak

Kies Opmaak - Alinea - Initialen tabblad.

Kies Beeld - Opmaakprofielen - open contextmenu Aanpassen/Nieuw - Initialen tabblad.

Kies Opmaak - Alinea - Tekstverloop tabblad.

Kies Beeld - Opmaakprofielen open contextmenu Aanpassen/Nieuw - Tekstverloop tabblad.

Kies Bewerken - Zoeken en vervangen - Opmaak, tabblad Tekstverloop.

Klik met rechts op het alinea-opmaakprofiel Tekstblok. Kies Alinea - Opmaakprofiel bewerken - Voorwaarde (tabblad).

Kies Beeld - Opmaakprofielen (). Klik met rechts op een willekeurige alinea-opmaakprofiel. Kies het tabblad Nieuw - Voorwaarde.

Kies Opmaakprofielen - Opmaakprofielen laden

Klik in het venster Opmaakprofielen op het pictogram Acties voor opmaakprofielen rechtsboven. Kies Opmaakprofielen laden in het submenu.

Verschillende manieren om het venster Opmaakprofielen te openen:

Kies Opmaak - Pagina-opmaakprofiel.

Kies Beeld - Opmaakprofielen () - kies Pagina-opmaakprofielen - open het contextmenu voor het geselecteerde opmaakprofiel - Nieuw/Aanpassen.

Kies Opmaak - Alinea - Overzicht en lijst (tabblad).

Klik met rechts op een alinea, kies het tabblad Alinea - Alinea - Overzicht en nummering.

Klik met rechts op een alinea, kies het tabblad Alinea - Opmaakprofiel bewerken - Overzicht en nummering.

Kies tabblad Opmaakprofielen- Opmaakprofiel bewerken - Overzicht en nummering (Alinea-opmaakprofielen).

Kies tabblad Beeld - Opmaakprofielen - open het contextmenu Aanpassen/Nieuw - Overzicht en nummering (Alinea-opmaakprofielen).

Kies de knop Opmaak - Secties - Opties.

Kies de tab Opmaak - Pagina-opmaakprofiel - Kolommen.

Kies Beeld - Opmaakprofielen - Pagina-opmaakprofielen - open het contextmenu voor het geselecteerde pagina-opmaakprofiel - Aanpassen/Nieuw - Kolommen (tabblad).

Kies tabbladInvoegen - Frame, tabblad Kolommen.

Kies Opmaak - Frame en OLE-object - Eigenschappen, tabblad Kolommen.

Kies het tabblad Invoegen - Sectie - Kolommen.

Kies het tabblad Opmaak - Sectie - Opties (knop) - Kolommen (tabblad).

Kies de tab Opmaak - Pagina-opmaakprofiel - Voetnota.

Kies Beeld - Opmaakprofielen - open contextmenu Aanpassen/Nieuw, tabblad Voetnoot.

Kies Invoegen - Sectie, tabblad Voetnoot/Eindnoot.

Kies Opmaak - Secties - Opties, tabblad Voetnoten/Eindnoten.

Kies Beeld - Opmaakprofielen - open contextmenu Aanpassen/Nieuw (voor Alinea-opmaakprofielen).

  1. Kies Beeld - Opmaakprofielen of Opmaakprofielen - Opmaakprofielen beheren () om het paneel Opmaakprofielen te openen.

  2. Klik op het pictogram Tekenopmaakprofielen bovenaan het paneel en selecteer een tekenopmaakprofiel.

  3. Klik met rechts om het contextmenu te openen en kies Aanpassen/Nieuw.

Pictogram Tekenopmaakprofiel

Pictogram Tekenopmaakprofiel

Kies Beeld - Opmaakprofielen - open contextmenu Aanpassen/Nieuw (voor Frame-opmaakprofielen).

Kies Beeld - Opmaakprofielen () - open het contextmenu Aanpassen/Nieuw (Voor Lijstopmaakprofielen).

Kies Extra - AutoCorrectie - Tijdens invoer.

Kies Extra - AutoCorrectie.

Kies Extra - AutoCorrectie - Toepassen.

Kies Extra - AutoCorrectie - Wijzigingen toepassen en bewerken.

Kies Tabel - AutoOpmaak (met cursor in een tabel).

Kies het tabblad Opmaak - Afbeeldingen - Eigenschappen - Vlak.

Op de werkbalk Afbeelding (wanneer er afbeeldingen geselecteerd zijn), klikt u op

Pictogram Graphische eigenschappen

Eigenschappen van afbeeldingen

Kies Opmaak - Afbeelding - Eigenschappen - tabblad Positie en grootte.

Kies Opmaak - Frame en object - Eigenschappen - tabblad Positie en grootte.

Kies Opmaak - Opmaakprofielen - Frame-opmaakprofielen - open het contextmenu Aanpassen/Nieuw - tabblad Type.

Kies Invoegen - Frame - Frame - tabblad Positie en grootte.

Kies Opmaak - Afbeelding - Eigenschappen, tabblad Omloop.

Kies tabblad Opmaak - Frame en OLE-object - Eigenschappen, tabblad Omloop.

Kies tabblad Invoegen - Frame - Frame, tabblad Omloop.

Kies Opmaak - Frame en OLE-object, tabblad Omloop.

Kies Opmaak - Omloop - Contour bewerken.

Kies Opmaak - Afbeelding - Eigenschappen, tabblad Hyperlink.

Kies tabblad Opmaak - Frame en OLE-object - Eigenschappen, tabblad Hyperlink.

Kies tabbladInvoegen - Frame - Frame, tabblad Hyperlink.

Kies Opmaak - Afbeelding - Eigenschappen, tabblad Opties.

Kies tabblad Opmaak - Frame en OLE-object - Eigenschappen, tabblad Opties.

Kies Beeld - Opmaakprofielen - open het contextmenu voor het geselecteerde Frame-opmaakprofiel - Aanpassen/Nieuw - tabblad Opties.

Kies tabbladInvoegen - Frame - Frame, tabblad Opties.

Klik met rechts op het geselecteerde object, kies het tabblad Eigenschappen - Opties.

Kies Opmaak - Afbeelding - Eigenschappen, tabblad Afbeelding.

Kies Opmaak - Afbeelding - Eigenschappen, tabblad Macro.

Kies tabblad Opmaak - Frame en OLE-object - Eigenschappen, tabblad Macro.

Kies Extra - AutoTekst - knop AutoTekst, Macro.

Kies Extra - ImageMap - open het contextmenu Macro.

Kies Opmaak - Teken, tabblad Hyperlink, knop Gebeurtenissen.

Kies Tabel - Eigenschappen.

Klik op de werkbalk Tabel op

Pictogram Tabeleigenschappen

Tabeleigenschappen

Kies Tabel - Tabel splitsen.

Kies Tabel - Tabel samenvoegen.

Kies tabbladTabel - Eigenschappen, tabblad Tabel.

Kies tabbladTabel - Eigenschappen, tabblad Kolommen.

Kies tabbladTabel - Eigenschappen, tabblad Tekstverloop.

Klik met rechts in een tabel en kies Cel.

Kies Tabel - Cellen samenvoegen.

Op de werkbalk Tabel klikt u op

Pictogram Cellen samenvoegen

Cellen samenvoegen

Kies Tabel - Cellen splitsen.

Op de werkbalk Tabel klikt u op

Pictogram Cellen splitsen

Kies Cel - Beveiligen in het contextmenu van een cel.

Kies Cel - Beveiliging opheffen in het contextmenu van een cel.

Open het contextmenu voor tabellen in de Navigator.

Kies Rij in het contextmenu van een cel.

Kies Rij - Hoogte in het contextmenu van een cel.

Kies Tabel - Automatische hoogte/breedte - Optimale rijhoogte.

Open de werkbalk Optimaliseren vanaf de werkbalk Tabel, klik op

Pictogram Optimale rijhoogte

Optimale rijhoogte

Kies Tabel - AutoPassen - Rijen gelijkmatig verdelen.

Open de werkbalk Optimaliseren vanaf de werkbalk Tabel, klik op

Pictogram Rijen gelijkmatig verdelen

Rijen gelijkmatig verdelen

Kies Tabel - Selecteren - Rijen.

Kies Tabel - Verwijderen - Rijen.

Op de werkbalk Tabel, klik op

Pictogram Rij verwijderen

Rij verwijderen

Kies Kolom in het contextmenu van een cel.

Kies Grootte - Kolombreedte in het contextmenu van een cel.

Kies Tabel - Automatische hoogte/breedte - Optimale kolombreedte.

Open de werkbalk Optimaliseren vanaf de werkbalk Tabel, klik op

Pictogram Optimale kolombreedte

Optimale kolombreedte

Kies Tabel - Automatische hoogte/breedte - Kolommen gelijkmatig verdelen.

Open de werkbalk Optimaliseren vanaf de werkbalk Tabel, klik op

Pictogram Kolommen evenredig verdelen

Kolommen gelijkmatig verdelen

Kies Tabel - Selecteren - Kolom.

Kies Tabel - Invoegen - Kolommen.

Kies Tabel - Invoegen - Rijen.

Op de werkbalk Tabel, klik op

Pictogram Kolom invoegen

Kolom invoegen

Pictogram Rij invoegen

Rij invoegen

Kies Tabel - Verwijderen - Kolommen.

Op de werkbalk Tabel, klik op

Pictogram Kolom verwijderen

Kolom verwijderen

Kies Opmaak - Frame en OLE-object - Eigenschappen.

Pictogram Objecteigenschappen

Objecteigenschappen

Pictogram Frame-eigenschappen

Frame-eigenschappen

Kies menu Opmaak - Pagina-opmaakprofiel - tab Tekstraster, als Aziatische talen ondersteuning is geactiveerd

Help ons, alstublieft!