Menu Invoegen

Kies Invoegen - Meer einden - Handmatig einde

Kies Invoegen - Meer einden

Kies Invoegen - Veld

Open contextmenu - kies Velden (ingevoegde velden)

Kies Invoegen - Veld - Datum

Kies Invoegen - Veld - Tijd

KiesInvoegen - Veld - Pagina Nummer

Kies Invoegen -Veld - Aantal pagina's

Kies Invoegen - Veld - Onderwerp

Kies Invoegen - Veld - Titel

Kies Invoegen - Veld - Eerste Auteur

Kies Invoegen - Veld - Meer velden

+F2

Op de werkbalk Invoegen klikt u op

Pictogram

Velden invoegen

Kies tab Invoegen - Velden - Meer velden - Document

Kies tab Invoegen - Velden - Meer velden - Kruisverwijzingen

Kies Invoegen - Kruisverwijzing

Kies tab Invoegen - Velden - Meer velden - Functies

Kies tabInvoegen - Velden - Meer velden - Documentinfo

Kies Invoegen - Velden - Overige - Variabelen tabblad

Kies Invoegen - Velden - Overige - Database tabblad

Kies Invoegen - Sectie

Open de werkbalk Invoegen en klik op

Pictogram Sectie

Sectie

Kies Invoegen - Sectie - Sectie tabblad of Opmaak - Secties

Kies het tabblad Invoegen > Sectie > Inspringingen of kies Opmaak > Secties - Opties (knop) - Inspringingen (tabblad)

Kies Invoegen - Voet- en eindnoot - Voet- of eindnoot

Open het contextmenu en kies Voet-/Eindnoot (ingevoegde voetnoot/eindnoot)

Open de werkbalk Invoegen en klik op

Pictogram

Voetnoot direct invoegen

Pictogram

Eindnoot direct invoegen

Kies Invoegen - Bijschrift

Open het contextmenu en kies Bijschrift

Kies Invoegen - Bijschrift - Opties

Open het contextmenu en kies Bijschrift - Opties

Kies Invoegen - Bladwijzer

Open de werkbalk Invoegen en klik op

Pictogram

Bladwijzer

Kies Invoegen - Script (alleen HTML-documenten)

Kies Invoegen - Inhoudsopgave en index

Kies Invoegen - Inhoudsopgave en index - Indexitem

Open de werkbalk Invoegen en klik op

Pictogram

Item

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst

Kies Invoegen - Inhoudsopgave en index - Item woordenlijst

Kies Invoegen - Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Type Tabblad

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of bibliografie - Type (afhankelijk van het type)

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Type (als Inhoudsopgave het geselecteerde type is)

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Type (als Alfabetische index het geselecteerde type is)

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Type (als GeĂŻllustreerde index het geslecteerde type is)

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Type tabblad (als Tabellenregister het geselecteerde type is)

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Type (als Gebruikersgedefinieerd het geselecteerde type is)

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, Index of woordenlijst - Type tabblad (als het geselecteerde type Objectregister is)

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Type (als woordenlijst het geselecteerde type is)

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Type markeer het vakje "Extra opmaakprofielen" en klik op Opmaakprofielen toewijzen

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Ingave Tabblad (afhankelijk van het geselecteerde type)

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Ingave tabblad (als het geselecteerde type Inhoudsopgave is)

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Ingave tabblad (als het geselecteerde type Alfabetische index is)

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Ingave tabblad (als het geselecteerde type GeĂŻllustreerde index is)

Kies Invoegen - Inhoudsopgave en index - Inhoudsopgave, index of woordenlijst - Ingave tabblad (als het geselecteerde type Tabellenregister is)

Kies Invoegen - Inhoudsopgave en registers - Inhoudsopgave en registers tabblad Items (als het geselecteerde type Gebruikergedefinieerd is)

Kies Invoegen - Inhoudsopgave en registers - Inhoudsopgave en registers tabblad Items (als het geselecteerde type Tabel met objecten is)

Kies Invoegen - Inhoudsopgave en registers - Inhoudsopgave en registers tabblad Items (als het geselecteerde type Literatuurlijst is)

Kies Invoegen - Inhoudsopgave en registers - Item literatuurlijst en klik op Bewerken

Kies Invoegen - Inhoudsopgave en registers - Inhoudsopgave en registers tabblad Opmaakprofielen

Kies Invoegen - Envelop

Kies Invoegen - Envelop - Envelop tabblad

Kies Invoegen - Envelop - Opmaak tabblad

Kies Invoegen - Envelop - Printer tabblad

Kies Invoegen - Frame

Kies Opmaak - Frame en object - Eigenschappen

Open de werkbalk Invoegen en klik op

Pictogram Frame invoegen

Frame handmatig invoegen

Kies Tabel - Tabel invoegen

+F12

Open de werkbalk Invoegen en klik op

Pictogram

Tabel

Kies Invoegen - Horizontale lijn

KiesInvoegen - Tekst uit bestand

Open de werkbalk Invoegen en klik op

Pictogram

Tekst uit bestand

Kies Invoegen - Kop- en voettekst - Koptekst

Kies Invoegen - Kop- en voettekst - Voettekst

Help ons, alstublieft!