Menu Opmaak

Kies Opmaak - Rijen - Hoogte.

Open het contextmenu van een rijkop in een geopende databasetabel en kies Rijhoogte.

Kies Opmaak - Kolommen - Breedte.

Open het contextmenu van een kolomkop in een databasetabel en kies Kolombreedte.

Kies het tabblad Opmaak - Assen - Y-as - Getallen (diagramdocumenten).

Open het contextmenu van een rijkop in een databasetabel en kies Tabelopmaak.

Open het contextmenu van een kolomkop in een databasetabel en kies Kolomopmaak.

Contextmenu voor een rijkop in een geopende databasetabel - Rijen verwijderen.

Kies Vorm - Spiegelen (LibreOffice Draw).

Kies Opmaak - Afbeelding - Eigenschap, tabblad Afbeelding.

Open het contextmenu en kies Spiegelen (presentatiedocumenten).

Kies Vorm - Spiegelen - Verticaal (LibreOffice Draw).

Kies Opmaak - Afbeelding - Eigenschappen, tabblad Afbeelding.

Open het contextmenu en kies Spiegelen - Verticaal (presentatiedocumenten).

Kies Vorm - Spiegelen - Horizontaal (LibreOffice Draw).

Kies Opmaak - Afbeelding - Eigenschappen en klik op het tabblad Afbeelding.

Kies Opmaak - Spiegelen - Horizontaal.

Klik met rechts op een geselecteerd object en kies vervolgens Spiegelen - Horizontaal (LibreOffice Impress).

Selecteer drie of meer objecten en

Kies Vorm - Selectie verdelen (LibreOffice Draw).

Open het contextmenu - kies Selectie verdelen (LibreOffice Impress).

Help ons, alstublieft!