Menu Opmaak

Kies Opmaak - Directe opmaak wissen.

Kies Opmaak - Teken.

Klik op de werkbalk Tekstopmaak (met de cursor in het object) op

Pictogram Teken

Teken

Kies Opmaak - Teken, tabblad Lettertype.

Kies Beeld - Opmaakprofielen, open het contextmenu van een item en kies Aanpassen/Nieuw, tabblad Lettertype.

Open het contextmenu van een rijkop in een databasetabel en kies Tabelopmaak, tabblad Lettertype.

Kies Opmaak - Titel, tabblad Gebied (diagramdocumenten).

Kies Opmaak - Legenda, tabblad Teken (diagramdocumenten).

Kies Opmaak - As, tabblad Teken (diagramdocumenten).

Kies Opmaak - Teken, tabblad Teksteffecten.

Kies Beeld - Opmaakprofielen, open het contextmenu van een item en kies Aanpassen/Nieuw, tabblad Teksteffecten.

Kies Opmaak - Teken, tabblad Positie.

Kies Beeld - Opmaakprofielen, open het contextmenu van een item en klik op Aanpassen/Nieuw, tabblad Uitlijning.

Kies Opmaak - Teken - Aziatische lay-out (tabblad)

Kies Beeld - Opmaakprofielen, open het contextmenu van een item en klik op Aanpassen/Nieuw, tabblad Aziatische lay-out.

Kies Opmaak - Alinea, tabblad Aziatische typografie (niet in HTML).

Kies Beeld - Opmaakprofielen, open het contextmenu van een item en klik op Aanpassen/Nieuw, tabblad Aziatische typografie.

Kies Opmaak - Afbeelding, tabblad Hyperlink.

Kies Opmaak - Alinea.

Klik op de werkbalk Tekstopmaak (met de cursor in het object) op

Pictogram Alinea

Alinea

Kies Opmaak - Alinea, tabblad Uitlijning.

Kies Beeld - Opmaakprofielen, open het contextmenu van een item en klik op Aanpassen/Nieuw, tabblad Uitlijning.

Kies Opmaak - Alinea, tabblad Inspringingen en afstanden.

Kies Beeld - Opmaakprofielen, open het contextmenu van een item en kies Aanpassen/Nieuw, tabblad Inspringingen en afstanden.

Kies Opmaak - Alinea, tabblad Tabs.

Kies Beeld - Opmaakprofielen, open het contextmenu van een item en kies Aanpassen/Nieuw, tabblad Tabs.

Dubbelklik op de liniaal

(alle opties alleen in Writer of Calc)

Kies Opmaak - Alinea, tabblad Randen.

Kies Opmaak - Afbeelding - Eigenschappen, tabblad Randen.

Kies tabbladOpmaak - Frame en object - Eigenschappen, tabblad Type.

Kies Opmaak - Pagina, tabblad Randen.

Kies tabpagina Opmaak - Teken, tabblad Randen.

Kies Beeld - Opmaakprofielen, open het contextmenu van een item en kies Aanpassen/Nieuw, tabblad Tabs.

Kies Opmaak - Pagina - Koptekst, knop Meer.

Kies Opmaak - Pagina - Voettekst, knop Meer.

Kies Opmaak - Alinea, tabblad Achtergrond.

Kies tabblad Opmaak - Teken - Markeren.

Kies Opmaak - Afbeelding, tabblad Achtergrond.

Kies tabbladOpmaak - Frame en object - Eigenschappen - Oppervlakte.

Kies Opmaak - Pagina, tabblad Achtergrond.

Kies Opmaak - Pagina - Koptekst, knop Meer.

Kies Opmaak - Pagina - Voettekst, knop Meer.

Kies Beeld - Opmaakprofielen, open het contextmenu van een item en kies Aanpassen/Nieuw, tabblad Achtergrond.

Kies Invoegen/Bewerken - Sectie - Achtergrond (tabblad)

Kies tabblad Opmaak - Pagina-opmaakprofiel - Beheren.

Kies tabblad Opmaakprofielen - Opmaakprofiel bewerken - Beheren.

Kies Opmaakprofielen - Opmaakprofielen beheren - open het context menu van een opmaakprofiel en kies het tabblad Aanpassen/Nieuw - Beheren.

Kies tabblad Opmaak - Pagina - Beheren.

Kies Opmaakprofielen - Opmaakprofielen beheren - open het contextmenu van een opmaakprofiel en kies het tabblad Aanpassen/Nieuw - Beheren.

Kies tabblad Opmaak - Opmaakprofielen - Opmaakprofiel bewerken - Beheren.

Kies Opmaak - Opmaakprofielen - Opmaakprofielen beheren - open het contextmenu van een opmaakprofiel en kies het tabblad Aanpassen/Nieuw - Beheren.

Kies tabblad Dia - Eigenschappen - Pagina .

Kies Beeld - Opmaakprofielen - open het contextmenu van een opmaakprofiel en kies het tabblad Aanpassen/Nieuw - Beheren.

Kies Opmaak - Pagina, tabblad Koptekst.

Kies Beeld - Opmaakprofielen, open het contextmenu van een item en kies Aanpassen/Nieuw, tabblad Koptekst.

Kies Opmaak - Pagina, tabblad Voettekst.

Kies Beeld - Opmaakprofielen, open het contextmenu van een item en kies Aanpassen/Nieuw, tabblad Voettekst.

Kies Beeld - Opmaakprofielen.

Pictogram 3D-venster

3D-effecten

Open het contextmenu van het 3D-object, kies het tabblad 3D-effecten - Geometrie.

Open het contextmenu van het 3D-object, kies het tabblad 3D-effecten - Arcering.

Open het contextmenu van het 3D-object, kies het tabblad 3D-effecten - Belichting.

Open het contextmenu van het 3D-object, kies jet tabblad 3D-effecten - Texturen.

Open het contextmenu van het 3D-object, kies het tabblad 3D-effecten - Materiaal.

Kies Opmaak - Nummering/opsommingstekens.

Klik met rechts in een alinea en kies Lijst - Opsommingstekens en nummering.

Op de werkbalk Opmaak klikt u op

Opsommingstekens en nummering dialoogvenster/pictogram

Opsommingstekens en nummering

Kies Opmaak - Opsommingstekens en Nummering.

Kies Opmaak - Nummering/opsommingstekens, tabblad Opsommingstekens.

Kies Opmaak - Opsommingstekens en nummering, tabblad Afbeelding.

Kies Opmaak - Opsommingstekens en nummering - Overzicht (tabblad).

Kies Opmaak - Tekst.

Kies Opmaak - Afstand.

Menu Opmaak - Aziatische fonetiekgids.

Help ons, alstublieft!