ढाँचा मेनु

From the context menu:

Choose Size - Minimal Row Height.

From the tabbed interface:

Choose Table - Optimize Size - Minimal Row Height.

On the Table menu of the Table tab, choose Minimal Row Height.

From toolbars:

Icon Minimal Row Height

Minimal Row Height

From the sidebar:

Choose Properties - Table - Minimal Row Height.

From the menu bar:

From the context menu:

From the tabbed interface:

From toolbars:

Icon Optimal Row Height

Optimal Row Height

From the context menu:

Select rows in table, right-click, choose Size - Distribute Rows Evenly.

From the tabbed interface:

Choose Table - Optimize Size - Distribute Rows Evenly.

On the Table menu of the Table tab, choose Distribute Rows Evenly.

From toolbars:

Icon Distribute Rows Evenly

Distribute Rows Evenly

From the sidebar:

Choose Properties - Table - Distribute Rows Evenly.

From the context menu:

Choose Size - Minimal Column Width.

From the tabbed interface:

Choose Table - Optimize Size - Minimal Column Width.

On the Table menu of the Table tab, choose Minimal Column Width.

From toolbars:

Icon Minimal Column Width

Minimal Column Width

From the sidebar:

Choose Properties - Table - Minimal Column Width.

From the menu bar:

From the context menu:

From the tabbed interface:

From toolbars:

Icon Optimal Column Width

Optimal Column Width

From the context menu:

Select columns in table, right-click, choose Size - Distribute Columns Evenly.

From the tabbed interface:

Choose Table - Optimize Size - Distribute Columns Evenly.

On the Table menu of the Table tab, choose Distribute Columns Evenly.

From toolbars:

Icon Distribute Columns Evenly

Distribute Columns Evenly

From the sidebar:

Choose Properties - Table - Distribute Columns Evenly.

From the menu bar:

Choose Format - Clear Direct Formatting.

From the tabbed interface:

Choose Home - Clear.

From toolbars:

Icon Clear Direct Formatting

Clear Direct Formatting

From the keyboard:

+ M

From the menu bar:

Choose Format - Character.

From toolbars:

Icon Character

क्यारेक्टर

From the sidebar:

Select the Styles deck, open context menu of a style, choose Edit Style - Font tab.

Choose Format - Character - Font Effects tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Font Effects tab.

Choose Format - Character - Position tab.

Choose View - Styles - open context menu of an entry and click New/Edit Style - Alignment tab.

ढाँचा - क्यारेक्टर - एशियाली सजावट ट्याव रोज्नुहोस

Choose View - Styles - open context menu of an entry and click New/Edit Style - Asian Layout tab.

Choose Format - Paragraph - Asian Typography tab (not in HTML).

Choose View - Styles - open context menu of an entry and click New/Edit Style - Asian Typography tab.

Choose Format - Character - Hyperlink tab.

From the menu bar:

Choose Format - Paragraph.

From the context menu:

Place cursor in paragraph, choose Paragraph - Paragraph.

From the tabbed interface:

On the Home menu of the Home tab, select Paragraph.

From the sidebar:

Open the Styles deck, select a paragraph style, open context menu and choose New or Edit Style.

From toolbars:

Icon Paragraph

अनुच्छेद

Choose Format - Paragraph - Alignment tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Alignment tab.

Choose Format - Paragraph - Indents & Spacing tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Indents & Spacing tab.

Choose Format - Paragraph - Tabs tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Tabs tab.

रुलरमा डबल-क्लिक गर्नुहोस

(लेखक वा Calc मा मात्र सबै विकल्प)

Choose Format - Paragraph - Borders tab.

Choose Format - Image - Properties - Borders tab.

Choose Format - Frame and Object - Properties - Borders tab.

Choose Format - Page - Borders tab.

Choose Format - Character - Borders tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Borders tab.

Choose Format - Page - Header - More button.

Choose Format - Page - Footer - More button.

Choose Format - Paragraph - Background tab.

Choose Format - Character - Highlighting tab.

Choose Format - Image - Background tab.

Choose Format - Frame and Object - Properties - Area tab.

Choose Format - Page Style - Background tab.

Choose Format - Page Style - Header - More button.

Choose Format - Page Style - Footer - More button.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Background tab.

घुसाउनुहोस/सम्पादन गर्नुहोस - सेक्सन - पृष्ठभुमि ट्याब रोज्नुहोस

Choose Format - Page Style - Organizer tab.

Choose Styles - Edit Style - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Format - Page Style - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Format - Styles - Edit Style - Organizer tab.

Choose Format - Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Slide - Properties - Page tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Choose Format - Page Style - Header tab.

Choose View - Styles - open context menu of a page style entry and choose New/Edit Style - Header tab.

Choose Format - Page Style - Footer tab.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Footer tab.

Icon 3d window

3D Effects

Open the context menu of the 3D object, choose 3D Effects - Geometry tab.

Open the context menu of the 3D object, choose 3D Effects - Shading tab.

Open the context menu of the 3D object, choose 3D Effects - Illumination tab.

Open the context menu of the 3D object, choose 3D Effects - Textures tab.

Open the context menu of the 3D object, choose 3D Effects - Material tab.

From the menu bar:

Choose Format - Bullets and Numbering.

From the context menu:

Choose List - Bullets and Numbering.

From the tabbed interface:

From the status bar:

Place cursor on a heading, click on the Outline area.

From toolbars:

Bullets and Numbering dialog Icon

Bullets and Numbering

Default bullet Default numbering

Long click and select Customize.

Choose Format - Bullets and Numbering.

Open the Bullets and Numbering dialog, select Unordered.

Open the Bullets and Numbering dialog, select Ordered.

Open the Bullets and Numbering dialog, select Image.

Open the Bullets and Numbering dialog, select Outline.

From the menu bar:

Open Format - Paragraph - Outline & List, click on Edit Style - Outline tab.

From the sidebar:

Open Styles () - List Styles - context menu of an entry - choose New/Edit Style - Outline tab.

Open Styles () - Paragraph Styles, context menu of an entry - choose New/Edit Style - Outline & List, click on Edit Style - Outline tab.

From the menu bar:

Choose Format - Image - Crop.

Menu Format - Image - Properties - Crop tab.

From the context menu:

Choose Crop.

From the tabbed interface:

Choose Image - Crop.

On the Image menu of the Image tab, choose Crop.

From toolbars:

Icon Crop

काट छाँट गर्नुहोस

From the menu bar:

Choose Format - Text.

From the menu bar:

Choose Format - Spacing.

From the menu bar:

Menu Format - Asian phonetic guide.

कृपया हामीलाई समर्थन गर्नुहोस्!