Format-menyen

Velg fanen Format → Avsnitt → Innfelt forbokstav

Velg Vis - Stiler - åpne kontekstmenyen Ny/Rediger stil - bytt til små bokstaver-fanen.

Velg Format → Avsnitt → Tekstflyt.

Velg Vis - Stiler - åpne kontekstmenyen Ny/Rediger stil - Tekstflyt-fanen.

Velg fanen Rediger → Søk og erstatt → Format → Tekstflyt

Høyreklikk på et avsnitt med stilen Brødtekst. Velg kategorien Avsnitt - Rediger stil - Betingelse.

Velg Vis - Stiler (). Høyreklikk på hvilken som helst avsnittsstil. Velge Ny - Betingelse fanen.

Velg Stiler- Last Inn Stiler fra Maler

I Stil-vinduet, gjør et langt klikk på SStilhandlinger ikonet i det øvre høyre hjørnet. Velg Last Inn Stiler fra Maler fra undermenyen.

Forskjellige måter å åpneStilvinduet:

Fra menylinjen:

Velg Format - Sidestil.

Fra kontekstmenyen:

Velg Sidestil.

Fra grensesnittet med faner:

I kategorien Layout velger du Sidemarger eller Sidestørrelse eller Sidekolonner og klikker på Flere alternativer. .

Layout-menyen i Layout-fanen, velg Sidestil.

Fra verktøylinjer:

Ikon Sidestil

Sidestil

Fra tastaturet:

+ Shift + P

Fra statuslinjen:

Klikk på Sidestil-området.

Fra sidefeltet:

Velg Vis - Stiler () - velg Sidestiler - åpne kontekstmenyen for valgt stil - Ny/Rediger stil.

Fra menylinjen:

Velg menyen Format - Tittelside.

Fra grensesnittet med faner:

Velg Sett inn - Tittelside.

Velg Layout - Tittelside.

Fra verktøylinjer:

Ikon Tittelside

Tittelside

Velg Format - Avsnitt - Disposisjon & Liste fanen.

Høyreklikk et avsnitt, velg Avsnitt-Avsnitt - Disposisjon & Liste fanen.

Høyreklikk på et avsnitt, velg Avsnitt - Rediger Stil - Disposisjon & Liste fanen.

Velg Stil - Rediger Stil - Disposisjon & Liste fanen (Paragraph Styles).

Velg Vis - Stiler - åpne kontekstmenyen Ny/Rediger stil - Disposisjon og liste-fanen (avsnittsstiler).

Velg Format - Seksjoner - Valg -knappen.

Fra menylinjen:

Velg Format - Kolonner.

Velg Format - Tittelside, velg sidestilen, klikk på Rediger.

Velg Format - Sidestil - Columns tab.

Velg fanen Sett inn → Ramme → Spalter

Velg Vis - Stiler - Sidestiler - åpne kontekstmenyen for valgt sidestil - Ny/Rediger stil - Kolonner-fanen.

Velg fanen Format → Ramme/objekt → Spalter

Velg Sett inn - Seksjon - Kolonne fanen.

Velg Format - Seksjon - Alternativ knappen - Kolonne fanen.

Fra grensesnittet med faner:

Velg kategorien Layout - Sidekolonner - Flere alternativer - Kolonner.

Layout-menyen og Layout-fanen velger du Sidekolonner.

Fra verktøylinjer:

Ikon Sidekolonner

Sidekolonner

Velg Format - Sidestil - Fotnote tab.

Velg Vis - Stiler - åpne kontekstmenyen Ny/Rediger stil - Fotnote-fanen.

Gå til fanen Sett inn → Bolk → Fotnoter/Sluttnoter

Velg Format → Seksjoner → Alternativerknapp → Fot-/sluttnoter

Velg Vis - Stiler - åpne kontekstmenyen Ny/Rediger stil - Fotnote-fanen.

  1. Velg Vis - Stiler or Stiler - Håndter Stiler () for å åpne stilmenyen.

  2. Klikk på tegnet stilikonet øverst i menyen, velg deretter en tegnstil.

  3. Høyreklikk for å åpne kontekstmenyen og velg Ny/Rediger stil.

Tegnstil Ikon

Tegnstilikon

Velg Vis - Stiler - åpne kontekstmenyen Ny/Rediger stil (for rammestiler).

Velg Vis - Stiler () - åpne kontekstmenyen Ny/Rediger stil (for listestiler).

Velg Verktøy - AutoKorriger - Fortløpende.

Velg Verktøy → Autoretting

Velg Verktøy → Autoretting → Bruk

Velg Verktøy → Autoretting → Bruk og rediger endringer

Velg Tabell → Autoformatering (med peker i en tabell)

Velg Format - Bilde - Egenskaper - Område fanen.

På verktøylinjen Bilde (når du har valgt bilder), klikk på

Ikon Grafikkegenskaper

Bildeegenskaper

Fra menylinjen:

Velg kategorien Format - Bilde - Egenskaper - Plassering og størrelse.

Velg kategorien Format - Ramme og objekt - Egenskaper - Plassering og størrelse.

Velg Vis - Stiler - Rammestiler - åpne kontekstmenyen Ny/Rediger stil - Type-fanen.

Velg kategorien Sett inn - Ramme - Ramme - Plassering og størrelse.

Fra kontekstmenyen:

Velg kategorien Egenskaper - Plassering og størrelse.

Fra grensesnittet med faner:

Bilde-menyen i Bilde-fanen, velg kategorien Egenskaper - Plassering og størrelse.

Objekt-menyen i kategorien Objekt velger du kategorien Egenskaper - Plassering og størrelse.

Fra tastaturet:

F4, then Position and Size tab.

Fra statuslinjen:

Klikk på området Valgt objektstørrelse, området Plassering og størrelse.

Fra menylinjen:

Velg Format - Pakk inn.

Velg fanen Format → Bilde → Tekstbryting

Velg fanen Format → Ramme/objekt → Tekstbryting

Velg fanen Sett inn → Ramme → Ramme → Tekstbryting

Velg fanen Format → Tekstbryting → Rediger → Tekstbryting

Fra kontekstmenyen:

Velg Pakk inn.

Velg Pakk inn - Redigerfanen.

Fra grensesnittet med faner:

Velg Bilde - Pakk innfanen.

Fra sidefeltet:

Egenskaper-panelet velger du Pakk inn-stakken.

Velg fanen Format → Tekstbryting → Rediger omriss

Velg fanen Format → Bilde → Egenskaper → Hyperlenke

Velg fanen Format → Ramme/objekt → Hyperlenke

Velg fanen Ramme → Ramme → Hyperlenke

Velg fanen Format → Bilde → Egenskaper → Alternativer...

Velg fanen Format → Ramme/objekt → Egenskaper → Alternativer

Velg Vis - Stiler - åpne kontekstmenyen for valgt Rammestil - Ny/Rediger stil - Alternativer-fanen.

Velg fanen Sett inn → Ramme → Ramme → Alternativer

Høyreklikk på valgt objekt, velg kategorien Egenskaper - Alternativer.

Velg fanen Format → Bilde → Egenskaper → Bilde

Velg fanen Sett inn/Format → Bilde → Makrotab

Velg fanen Format → Ramme/objekt → Egenskaper -> Makro

Velg Verktøy → Autotekst → Autotekst (knapp) → Makro

Velg Verktøy - Bildekart - åpne kontekst´meny Makro.

Velg knappen Format → Tegn → HyperlenkeHendelser

Velg fanen Tabell → Tabellegenskaper → Tabell

Velg fanen Tabell → Tabellegenskaper → Kolonnertab

Velg fanen Tabell → Tabellegenskaper → Tekstflyttab

Høyreklikk i en tabell og velg Celle

Velg Tabell → Slå sammen celler.

På verktøylinjen Tabell, klikk på

Ikon Slå sammen celler

Slå sammen celler

Velg Tabell → Del celler

På verktøylinjen Tabell, klikk på

Ikon Splitt sammenslåtte celler

Fra menylinjen:

Velg Tabell - Beskytt celler.

Fra grensesnittet med faner:

Tabell-menyen i kategorien Tabell velger du Beskytt celler.

Fra verktøylinjer:

Ikon Beskytt celler

Beskytt celler

Fra menylinjen:

Velg Tabell - Fjern beskyttelse av celler.

Fra grensesnittet med faner:

Tabell-menyen i kategorien Tabell velger du Opphev beskyttelsen av celler.

Opphev beskyttelsen av celler

Fjern beskyttelse av celler

I sprettoppmenyen for en celle, velg Rad

Fra menylinjen:

Velg Tabell - Størrelse - Radhøyde.

Fra kontekstmenyen:

Velg Størrelse – Radhøyde.

Fra grensesnittet med faner:

Tabell-menyen i kategorien Tabell velger du Radhøyde.

Fra menylinjen:

Velg Tabell - Størrelse - Kolonnebredde.

Fra kontekstmenyen:

Velg Størrelse – Kolonnebredde.

Fra grensesnittet med faner:

Tabell-menyen i kategorien Tabell velger du Kolonnebredde.

Velg Tabell → Velg → Rader

Fra verktøylinjer:

Ikon Slett Rader

Slett Rader

I sprettoppmenyen for en celle, velg Kolonne

I sprettoppmenyen for en celle, velg Kolonne → Bredde

Velg Tabell → Velg → Kolonner

Fra menylinjen:

Velg Tabell → Sett inn → Kolonner

Velg Tabell → Sett inn → Rader

Fra kontekstmenyen:

Velg Sett inn - Rader.

Velg Sett inn - Kolonner.

Fra grensesnittet med faner:

Tabell-menyen i Tabell-fanen, velg Sett inn Rader.

Tabell-menyen i kategorien Tabell velger du Sett inn kolonner.

Fra verktøylinjer:

Ikon Slett kolonne

Slett rader

Fra menylinjen:

Velg Tabell - Velg - Celle.

Fra grensesnittet med faner:

Velg Tabell - Velg celle.

Fra verktøylinjer:

Ikon Velg celle

Velg Celle

Fra sidefeltet:

Velg Egenskaper - Tabell - Celle.

Fra menylinjen:

Velg Tabell - Velg - Kolonne.

Fra grensesnittet med faner:

Velg Tabell - Kolonne.

Fra verktøylinjer:

Ikon Velg kolonne

Velg kolonne

Fra sidefeltet:

Velg Egenskaper - Tabell - Kolonne.

Fra menylinjen:

Velg Tabell - Velg - Rad.

Fra grensesnittet med faner:

Velg Tabell - Rad.

Fra verktøylinjer:

Ikon Velg Rad

Velg Rad

Fra sidefeltet:

Velg Egenskaper - Tabell - Rad.

Fra menylinjen:

Velg Tabell - Velg - Tabell.

Fra grensesnittet med faner:

Velg Tabell - Velg tabell.

Fra verktøylinjer:

Ikon Velg Tabell

Velg Tabell

Fra sidefeltet:

Velg Egenskaper - Tabell - Tabell.

Velg Format ->Ramme og Objekt -> Egenskaper

Ikon Objektegenskaper

Objektegenskaper

Ikon Rammeegenskaper

Rammeegenskaper

Meny Format - Sidestil - fane Text Grid , hvis støtte for asiatisk språk er aktivert

Fra menylinjen:

Velg Tabell - Slett - Tabell.

Fra kontekstmenyen:

Velg Slett - Tabell.

Fra verktøylinjer:

Ikon Slett Tabell

Slett tabell

Fra sidefeltet:

Velg Egenskaper - Tabell - Slett Tabell.

Fra menylinjen:

Velg Tabell - Slett.

Fra menylinjen:

Velg Tabell - Velg.

Fra menylinjen:

Velg Tabell - Størrelse.

Fra kontekstmenyen:

Velg Størrelse.

Fra verktøylinjer:

Ikon Tabellstørrelse

Tabellstørrelse

Supporter oss!