Redigeringsmenyen

Velg verktøy → Autotekst

+ F3

På verktøylinja «Sett inn», velg

Ikon

Autotekst

Velg Rediger → Bytt database

Velg Rediger → Felter

Velg Rediger → Fotnote

Velg Rediger → Indeks

Åpne sprettoppmenyen og velg Stikkord

Velg Format → Bolker

Velg Verktøy → Autotekst → Autotekst → Endre navn

Velg Rediger → Litteraturoppføring

Velg Rediger → Merkingsmodus

Velg Rediger → Merkingsmodus

Supporter oss!