Menyen «Format»

Fra kontekstmenyen:

Choose Size - Minimal Row Height.

Fra grensesnittet med faner:

Choose Table - Optimize Size - Minimal Row Height.

On the Table menu of the Table tab, choose Minimal Row Height.

Fra verktøylinjer:

Icon Minimal Row Height

Minimal radhøyde

Fra sidefeltet:

Choose Properties - Table - Minimal Row Height.

Fra menylinjen:

Fra kontekstmenyen:

Fra grensesnittet med faner:

Fra verktøylinjer:

Ikon Optimal radhøyde

Optimal radhøyde

Fra kontekstmenyen:

Velg rader i tabellen, høyreklikk, velg Størrelse - Fordel rader jevnt.

Fra grensesnittet med faner:

Choose Table - Optimize Size - Distribute Rows Evenly.

On the Table menu of the Table tab, choose Distribute Rows Evenly.

Fra verktøylinjer:

Ikon Fordel rader jevnt

Fordel radene jevnt

Fra sidefeltet:

Choose Properties - Table - Distribute Rows Evenly.

Fra kontekstmenyen:

Choose Size - Minimal Column Width.

Fra grensesnittet med faner:

Choose Table - Optimize Size - Minimal Column Width.

On the Table menu of the Table tab, choose Minimal Column Width.

Fra verktøylinjer:

Icon Minimal Column Width

Minimal kolonnebredde

Fra sidefeltet:

Choose Properties - Table - Minimal Column Width.

Fra menylinjen:

Fra kontekstmenyen:

Fra grensesnittet med faner:

Fra verktøylinjer:

Ikon Optimal kolonnebredde

Optimal kolonnebredde

Fra kontekstmenyen:

Velg kolonner i tabellen, høyreklikk, velg Størrelse - Fordel kolonner jevnt.

Fra grensesnittet med faner:

Choose Table - Optimize Size - Distribute Columns Evenly.

On the Table menu of the Table tab, choose Distribute Columns Evenly.

Fra verktøylinjer:

Ikon Fordel kolonner jevnt

Fordel kolonnene jevnt

Fra sidefeltet:

Choose Properties - Table - Distribute Columns Evenly.

Fra menylinjen:

Choose Format - Clear Direct Formatting.

Fra grensesnittet med faner:

Choose Home - Clear.

Fra verktøylinjer:

Icon Clear Direct Formatting

Clear Direct Formatting

Fra tastaturet:

+ M

Fra menylinjen:

Choose Format - Character.

Fra verktøylinjer:

Icon Character

Tegn

Fra sidefeltet:

Select the Styles deck, open context menu of a style, choose Edit Style - Font tab.

Velg fanen Format → Tegn → Skrifteffekter

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Font Effects tab.

Velg fanen Format → Tegn → Posisjon

Choose View - Styles - open context menu of an entry and click New/Edit Style - Alignment tab.

Velg fanen Format → Tegn → Asiatisk oppsett

Choose View - Styles - open context menu of an entry and click New/Edit Style - Asian Layout tab.

Velg fanen Format → Avsnitt → Asiatisk typografi (gjelder ikke HTML)

Choose View - Styles - open context menu of an entry and click New/Edit Style - Asian Typography tab.

Velg fanen Format → Tegn → Hyperlenke

Fra menylinjen:

Velg Format → Avsnitt

Fra kontekstmenyen:

Place cursor in paragraph, choose Paragraph - Paragraph.

Fra grensesnittet med faner:

On the Home menu of the Home tab, select Paragraph.

Fra sidefeltet:

Open the Styles deck, select a paragraph style, open context menu and choose New or Edit Style.

Fra verktøylinjer:

Ikon Avsnitt

Avsnitt

Velg fanen Format → Avsnitt → Justering

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Alignment tab.

Velg fanen Format → Avsnitt → Innrykk og avstand

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Indents & Spacing tab.

Velg fanen Format → Avsnitt → Tabulatorer

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Tabs tab.

Dobbeltklikk på linjalen

(disse funksjonene finnes bare i Writer og Calc)

Velg fanen Format → Avsnitt → Kantlinjer

Velg fanen Format → Bilde → Egenskaper → Kantlinjer

Velg fanen Format → Ramme og objekt → Egenskaper → Kantlinjer

Velg fanen Format → Side → Kantlinjer

Velg fanen Format → Tegn → Kantlinjertab

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Borders tab.

Velg Format → Side → Topptekst → Mer

Velg Format → Side → Bunntekst → Mer

Velg fanen Format → Avsnitt → Bakgrunn

Velg Format - Karakter - Utheving -fanen.

Velg fanen Format → Bilde → Bakgrunn

Velg fanen Format → Ramme og objekt → Egenskaper → Område

Velg kategorien Format - Sidestil - Bakgrunn.

Velg Format - Sidestil - Topptekst - Mer-knappen.

Velg Format - Sidestil - Bunntekst - Mer-knappen.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Background tab.

Velg fanen Sett inn / Rediger → Seksjon → Bakgrunn

Velg Format - Sidestil - Organiser -fanen.

Velg Stiler - Rediger stil - Organiser -fanen.

Choose Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Velg kategorien Format - Sidestil - Organiserer.

Choose Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Velg Format - Stiler - Rediger Stil - Organiserer tab.

Choose Format - Styles - Manage Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Velg Lysbilde - Egenskaper - Side -fanen.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Organizer tab.

Velg kategorien Format - Sidestil - Overskrift.

Choose View - Styles - open context menu of a page style entry and choose New/Edit Style - Header tab.

Velg kategorien Format - Sidestil - Bunntekst.

Choose View - Styles - open context menu of an entry and choose New/Edit Style - Footer tab.

Ikon 3d vindu

3D-effekter

Pne sprettoppmenyen (høyreklikk) for 3D-objektet og velg fanen Format → 3D-effekter → Geometri

Åpne sprettmenyen (høyreklikk) for 3D-objektet og velg fanen Format → 3D-effekter → Skyggeleggingopp

Åpne sprettoppmenyen (høyreklikk) og velg fanen Format → 3D-effekter → Lyssetting

pne sprettoppmenyen (høyreklikk) og velg fanen Format → 3D-effekter →Teksturer

Åpne lokalmenyen for 3D-objektet og velg 3D-effekter → Material

Fra menylinjen:

Choose Format - Bullets and Numbering.

Fra kontekstmenyen:

Choose List - Bullets and Numbering.

Fra grensesnittet med faner:

Fra statuslinjen:

Place cursor on a heading, click on the Outline area.

Fra verktøylinjer:

Bullets and Numbering dialog Icon

Kulepunkter og nummerering

Default bullet Default numbering

Long click and select Customize.

Velg Format - Kulepunkter og nummerering.

Open the Bullets and Numbering dialog, select Unordered.

Open the Bullets and Numbering dialog, select Ordered.

Open the Bullets and Numbering dialog, select Image.

Open the Bullets and Numbering dialog, select Outline.

Fra menylinjen:

Open Format - Paragraph - Outline & List, click on Edit Style - Outline tab.

Fra sidefeltet:

Open Styles () - List Styles - context menu of an entry - choose New/Edit Style - Outline tab.

Open Styles () - Paragraph Styles, context menu of an entry - choose New/Edit Style - Outline & List, click on Edit Style - Outline tab.

Fra menylinjen:

Choose Format - Image - Crop.

Meny Format - Bilde - Egenskaper - Beskjær-fanen.

Fra kontekstmenyen:

Choose Crop.

Fra grensesnittet med faner:

Choose Image - Crop.

On the Image menu of the Image tab, choose Crop.

Fra verktøylinjer:

Icon Crop

Beskjær

Fra menylinjen:

Velg Format - Tekst.

Fra menylinjen:

Velg Format - Avstand.

Fra menylinjen:

Meny Format → Asiatisk lydskrift.

Supporter oss!