Menyen «Sett inn»

Velg Sett inn → Kommentar

Key +C.

Velg Sett inn → Media → Skann

Velg Sett inn → Media → Skann → Velg kilde

Velg Sett inn → Media → Skann → Forespørsel

Velg Sett inn → Spesialtegn

På verktøjlinjen Standard eller Sett inn, klikk på

Ikon

Spesialtegn

Velg Sett inn → Video og lyd

Velg Sett inn → Video eller lyd

Lyd og video

Velg Sett inn → Objekt

Velg Sett inn → Objekt → OLE-objekt

På verktøylinjen Sett inn klikker du på

Ikon

OLE-objekt

Velg Sett inn → Objekt → Formel

På verktøylinjen Sett inn klikker du på

Ikon

Formel

Velg Format → Diagramtype

Velg Sett inn → Objekt → Diagram.

Velg Format → Diagramtype

Velg Sett inn → Objekt → Diagram.

Velg Format → Diagramtype

Velg Sett inn → Objekt → Diagram.

Velg Sett inn → Objekt → Diagram.

På verktøylinjen Sett inn klikker du på

Ikon

Diagram

Velg Sett inn → Bilde.

På verktøylinja Standard, klikk

Ikon

Bilde

Velg Sett inn → Flytende ramme

På verktøylinjen Sett inn klikker du på

Ikon

Flytende ramme

Åpne en fil av en filtype som er ukjent for LibreOffice og som ikke er en tekstfil

Klikk på Fontwork -feltet

Ikon Fontwork

Skriftformingsgalleri

Velg Sett inn - Fontwork

Ikon

Enkle former

Icon Symbol Shapes

Symbolformer

Ikon

Blokkpiler

Ikon

Flytdiagram

Ikon

Forklaringer

Ikon

Stjerner

Velg Sett inn - Signatur Linje...

Supporter oss!