For å gjøre dette …

Velg Rediger → Diagramdatatabell (diagrammer)

På formateringsverktøylinja trykker du

Ikon

Diagramdata

VelgSett inn - Tiler(Diagram)

Velg Sett inn → Forklaring (diagrammer)

Velg fanen Plassering under Format → Forklaring (diagrammer)

Velg Sett inn → Dataoverskrifter (diagrammer)

Velg fanen Format → Formatvalg → Datapunkt/dataserier → Dataoverskrifter (for dataserier og datapunkt) (diagrammer)

Velg Sett inn → Akser (diagrammer)

Velg Sett inn → Rutenett (diagrammer)

På formateringsverktøylinja trykker du

Ikon

Vannrett rutenett

Ikon

Loddrett rutenett

Velg Sett inn → X-feilstolper eller Sett inn → Y-feilstolper (diagram)

Velg Sett inn → Trendlinjer (i diagram)

Velg Sett inn → Spesialtegn (diagrammer)

Åpne dialogvinduet Format → Formatvalg (diagrammer)

Velg dialogvinduet Format → Formatvalg → Datapunkt (diagrammer)

Åpne dialogvinduet Format → Formatvalg → Dataserier (diagrammer)

Velg fanen Format → Formatvalg → Dataserier → Innstillinger (diagrammer)

Velg Format → Tittel (diagrammer)

Åpne dialogvinduet Format → Formatvalg → Tittel (diagrammer)

Åpne dialogvinduet Format → Formatvalg → Tittel (diagrammer)

Velg Format → Tittel (diagrammer)

Velg Format → Akse (diagrammer)

Velg Format → Forklaring eller Format → FormatvalgForklaring (diagrammer)

Velg Format → Akse → X-akse/Sekundær X-akse/Z-akse/Alle aksene (diagrammer)

Velg Format → Akse → Y-akse/Sekundær Y-akse (diagrammer)

Velg Format → Akse → Y-akse → Målestokk (diagrammer)

Velg Format → Akse → X-akse → Plassering (diagrammer)

Velg Format → Akse → Y-akse → Plassering (diagrammer)

Velg Format → Rutenett (diagrammer)

Velg Format → Rutenett → Hovedrutenett for X-, Y-, Z-aksen/Støtterutenett for X-, Y-, Z-aksen/Alle rutenett for aksene (diagrammer)

Åpne dialogvinduet Format → Diagramvegg → Diagram (diagrammer)

Velg Format → Diagramgulv (diagrammer)

Velg Format → Diagramområde (diagrammer)

Velg Format → Diagramtype (diagrammer)

På formateringsverktøylinja trykker du

Ikon

Rediger diagramtype

Velg Format → 3D-visning (diagrammer)

Velg Format → Oppstilling (diagrammer)

Åpne sprettoppmenyen og velg Oppstilling (diagrammer)

Ikon

Vannrett rutenett

Ikon

Vis/skjul aksebeskrivelser

Ikon

Loddrett rutenett

Icon

Sett in - Diagram

VelgSett inn - Diagram

Icon

Sett in - Diagram

VelgSett inn - Diagram

Icon

Sett in - Diagram

Dobbeltklikk på et diagram og velg så «Format → Dataområder»

I dialogvinduet for diagramtype for et linjediagram eller XY-diagram (spreidningsdiagram) som viser linjer, kan du velge Stegvis i nedtrekkslisten Linjetype og deretter klikke på knappen Egenskaper.

I dialogboksen Diagramtype av et linjediagram eller XY-diagram som viser linjer, velg Stegvis i linjetyper-rullegardinmenyen, og klikk deretter Egenskaper-knappen.

Supporter oss!