Menyer

De følgende menyvalgene finnes i regneark.

Merknadsikon

Vinduet som inneholder dokumentet du vil arbeide med, må være valgt for at du skal kunne bruke menyvalgene. Du må også velge et objekt i dokumentet før du kan bruke menyvalgene som hører til det objektet.


Advarselsikon

Menyene endrer seg med sammenhengen, slik at menyvalgene passer til det du arbeider med. Hvis markøren står i tekst, kan du bruke alle menyvalgene for tekstredigering. Hvis du har merket et bilde i et dokument, vises alle menyvalgene som kan brukes til bilderedigering.


Fil

Dette er funksjoner som gjelder dokumentet du arbeider med, og funksjoner du kan bruke til å åpne et nytt dokument og avslutte programmet.

Rediger

Denne menyen inneholder funksjoner du kan bruke til å endre innholdet i det gjeldende dokumentet.

Vis

Denne menyen inneholder funksjoner du kan bruke til å velge hvordan dokumentet skal vises på skjermen.

Sett inn

Sett inn -menyen inneholder kommandoer for å sette inn nye elementer, for eksempel bilder, tekstbokser, objekt, media, cellenavn og mye mer i det gjeldende arket.

Format

Format Menyen inneholder kommandoer for formatering av utvalgte celler, objekter, og celleinnehold i dokumentet ditt.

Ark

Denne menyen inneholder funksjoner for å modifisere og håndtere ark og arkelement.

Data

Bruk kommandoene i menyen Data til å redigere dataene i det gjeldende arket. Du kan angi områder, sortere og filtrere data, beregne resultater, utheve data, og lage en pivottabell.

Verktøy

Menyen Verktøy inneholder kommandoer for å sjekke stavemåte, for å spore arkhenvisninger, finne feil og definere scenarier.

Vindu

Inneholder funksjoner du kan bruke til å endre og vise dokumentvinduer.

Hjelp

Med «Hjelp»-menyen kan du starte og bla i hjelpesystemet for LibreOffice.

Supporter oss!