Data-meny

Velg Data → Tekst til kolonner

Vel Data → Definer område.

Velg Data → Velg område

Velg Data → Sorter

VelgData -> Sorter i Stigende orden

Velg Data -> Sorter i Fallende orden

Velg Data → Sorter → Sorteringskriterier

Klikk på Standardlinjen

Ikon Sorter Stigende

Sorter stigende

Ikon Sorter Fallende

Sorter synkende

Velg Data → Sorter, og fanen Alternativer

Velg Data → Flere Filter

Vel Data → Autofiltrering.

På verktøylinjen Verktøy eller verktøylinjen Tabelldata klikk på

Ikon

Autofilter

Velg Data → Filter → Avansert filter

Velg Data → Filter → Standardfilter - Alternativer

Velg Data → Filter → Standardfilter - Alternativer

Vel Data → Fleire filter → Tilbakestill filter.

Trykk på Nullstill Filter/Sorteringtabelldatalinjen.

Ikon

Tilbakestill filter/sortering

Velg Data → Filter → Skjul Autofilter

Velg Data → Delsummer

Velg Data → Delsummer, og fanene Første, Andre, og Tredje gruppe

Velg Data → Delsummer → Alternativer

Velg Data → Gyldighet

Meny Data → Gyldighet → Kriterium

Velg Data → Gyldighet → Inndata hjelp

Velg Data → Gyldighet → Feilmelding

Velg Data → Flere operasjoner

Velg Data → Konsolider

Velg Data → Gruppe og Disposisjon

Velg Data → Gruppe og disposisjon → Skjul detaljer

Velg Data → Gruppe og disposisjon → Vis detaljer

Velg Data → Grupper og disponer → Grupper.

«F12»

Verktøylinjen, trykk

Ikon

Sett inn gruppe

Velg Data → Gruppe og disposisjon → Løs opp gruppe

+F12

Verktøylinja, trykk

Ikon

Løs opp gruppe

Velg Data → Gruppe og disposisjon → Autodisposisjon

Velg Data → Gruppe og disposisjon → Fjern

Velg Data → Gruppe og disposisjon → Vis detaljer

Velg Data → Pivottabell

Velg Sett inn → Pivottabell

VelgSett inn -Pivot tabell i Velg kilde dialogen, velg alternativetDatakilde registrert i LibreOffice.

VelgSett inn - Pivot tabell i Velg kilde dialogen velg alternativetGjeldende valg.

VelgSett inn - Pivot tabell, i Velg kilde dialogen velg alternativetDatakilde registrert i LibreOfficeklikkOKfor å seVelg Datakilde.

Velg Data → Pivottabell → Oppdater

Velg Data → Pivottabell → Slett

Velg Data → Oppdater område

Velg Data → Gruppe og Disposisjon - Gruppe

Supporter oss!