Ievietot izv─ôlne

Choose Insert - More Breaks - Manual Break

Choose Insert - More Breaks

From the menu bar:

Choose Insert - Field

From the context menu:

Open context menu - choose Edit Field (inserted fields)

From the tabbed interface:

Choose Insert - Fields.

Choose Reference - Field.

On the References menu of the References tab, choose Field.

From toolbars:

Icon Insert Field

Insert Field

From the keyboard:

+ F2

Choose Insert - Field - Date

Choose Insert - Field - Time

Choose Insert - Field - Page Number

Choose Insert - Field - Page Count

Choose Insert - Field - Subject

Choose Insert - Field - Title

Choose Insert - Field - First Author

Choose Insert - Field - More Fields

+F2

Uz r─źkjoslas "Ievietot", klik┼í─Ěiniet

Icon

Ievietot laukus

Izv─ôlieties cilni Ievietot - Lauks - Vair─ük lauku - Dokuments

From the menu bar:

Choose Insert - Field - More Fields - Cross-references tab

Choose Insert - Cross-reference

From the tabbed interface:

Choose Insert - Cross-reference.

Choose References - Cross-reference.

From toolbars:

Icon Insert Cross-reference

Insert Cross-reference

From the keyboard:

+ F2

Izv─ôlieties cilni Ievietot - Lauks - Vair─ük lauku - Funkcijas

Izv─ôlieties cilni Ievietot - Lauks - Vair─ük lauku - Dokumenta inform─ücija

Izv─ôlieties cilni Ievietot - Lauks - Vair─ük lauku - Main─źgie

Izv─ôlieties cilni Ievietot - Lauks - Vair─ük lauku - Datub─üze

From the menu bar:

Choose Insert - Section

From the tabbed interface:

Choose Insert - Section

On the Insert menu of the Insert Tab, choose Section.

From toolbars:

Icon Section

Sekcija

Choose Insert - Section - Section tab or choose Format - Sections

Choose Insert - Section - Indents tab or choose Format - Sections - Options button - Indents tab

From the menu bar:

Choose Insert - Footnote and Endnote - Footnote or Endnote

From the context menu:

Choose Footnote/Endnote (on inserted Footnote/Endnote)

From the tabbed interface:

Choose Reference - Footnote.

Choose Reference - Endnote.

From toolbars:

Icon Insert Footnote Directly

Ievietot vēri tieši

Icon Insert Endnote Directly

Ievietot beigu vēri tieši

From the menu bar:

Choose Insert - Caption

From the context menu:

Choose Insert Caption

From the tabbed interface:

Choose Image - Caption.

From toolbars:

Icon Insert Caption

Insert Caption

Choose Insert - Caption - Options

Open context menu - choose Caption - Options

From the menu bar:

Choose Insert - Bookmark

From the tabbed interface:

Choose Insert - Bookmark

From toolbars:

Icon Insert Bookmark

Insert Bookmark

Choose Insert - Script (only HTML documents)

From the menu bar:

Choose Insert - Table of Contents and Index

Choose Insert - Table of Contents and Index - Index Entry

Atveriet Ievietot r─źkjoslu, klik┼í─Ěiniet

Icon Insert Index Entry

Insert Index Entry

From the menu bar:

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

From the context menu:

Choose Edit Index in the index.

From the tabbed interface:

Choose Reference - Table of Contents.

On the Reference menu of the Reference tab, choose Table of Contents, Index or Bibliography.

From toolbars:

Icon Insert Index

Insert Index

Izv─ôlieties Ievietot - Satura r─üd─źt─üjs un indekss - Bibliogr─üfijas ieraksts

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (depending on the type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Contents is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Alphabetical Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Figures is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Index of Tables is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when User-Defined is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Objects is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Bibliography is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type, mark "Additional Styles" check box and then click Assign styles

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (depending on type selected)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Table of Contents is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Alphabetical Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Table of Figures is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Index of Tables is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when User-Defined is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Table of Objects is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Bibliography is the selected type)

Choose Insert - Table of Contents and Index - Bibliography Entry and click Edit

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Styles tab

From the menu bar:

Choose Insert - Envelope

From the tabbed interface:

Choose Tools - Envelope.

On the Tools menu of the Tools tab, choose Envelope.

On the Insert menu of the Insert tab, choose Envelope.

From toolbars:

Icon Insert Envelope

Insert Envelope

Choose Insert - Envelope - Envelope tab

Choose Insert - Envelope - Format tab

Choose Insert - Envelope - Printer tab

From the menu bar:

Choose Insert - Frame - Frame

Choose Format - Frame and Object - Properties

From toolbars:

Icon Insert Frame

Insert Frame

From the menu bar:

Choose Table - Insert Table

From the tabbed interface:

Choose Insert - Table - More Options.

Choose Home - Table - More Options.

From toolbars:

Icon Insert Table

Insert Table

From the keyboard:

+ F12

From the menu bar:

Choose Table - Insert.

From the context menu:

Choose Insert.

From the tabbed interface:

Choose Table.

From toolbars:

Icon Insert

Insert

From the sidebar:

On the Properties panel, choose Table.

Choose Insert - Horizontal Rule

From the menu bar:

Choose Insert - Text from File

From the tabbed interface:

On the Insert menu of the Insert Tab, choose Text from File.

From toolbars:

Icon Text from File

Text from File

Choose Insert - Header and Footer - Header

Choose Insert - Header and Footer - Footer

Please support us!