Izvēlnes

The following menu commands are available for spreadsheets.

Piezīmes ikona

The window containing the document you want to work on must be selected in order to use the menu commands. Similarly, you must select an object in the document to use the menu commands associated with the object.


Brīdinājuma ikona

The menus are context sensitive. This means that those menu items are available that are relevant to the work currently being carried out. If the cursor is located in a text, then all of those menu items are available that are needed to edit the text. If you have selected graphics in a document, then you will see all of the menu items that can be used to edit graphics.


Datne

Šīs komandas pielieto pašreizējam dokumentam, atver jaunu dokumentu vai aizver lietotni.

Rediģēt

Šī izvēlne satur komandas pašreizējā dokumenta satura rediģēšanai.

Skats

Šī izvēlne satur komandas dokumenta ekrānattēlojuma kontrolēšanai.

Ievietot

The Insert menu contains commands for inserting new elements, such as images, text boxes, object, media, cell names and much more into the current sheet.

Formatēt

The Format menu contains commands for formatting selected cells, objects, and cell contents in your document.

Loksne

Šī izvēlne satur komandas, lai modificētu un pārvaldītu loksni un tās elementus.

Dati

Use the Data menu commands to edit the data in the current sheet. You can define ranges, sort and filter the data, calculate results, outline data, and create a pivot table.

Rīki

The Tools menu contains commands to check spelling, to trace sheet references, to find mistakes and to define scenarios.

Logs

Satur komandas dokumentu logu manipulēšanai un attēlošanai.

Help

The Help menu allows you to start and control the LibreOffice Help system.

Please support us!