Ievietot izvēlne

From the menu bar:

Choose Insert - Headers and Footers.

Choose Format - Page Style - Header (or Footer) tab, press Edit.

Choose Styles - Manage Styles - Page Styles, open context menu of the page style, choose Edit Style - Header (or Footer) tab, press Edit.

From the tabbed interface:

Choose Layout - Headers and Footers.

Choose Layout - Format Page - Header (or Footer) tab, press Edit.

On the Insert menu of the Insert tab, choose Headers and Footers.

From toolbars:

Icon Headers and Footers

Headers and Footers

From the menu bar:

Choose Insert - Field.

Choose Insert - Field - Date.

Choose Insert - Field - Sheet Name.

Choose Insert - Field - Document Title.

From the tabbed interface:

Choose Insert - Field.

Choose Insert - Field - Date.

Choose Insert - Field - Sheet Name.

Choose Insert - Field - Document Title.

From the menu bar:

Choose Insert - Time.

From the tabbed interface:

Choose Insert - Fields - Time.

On the Insert menu of the Insert tab, choose Time.

From toolbars:

Icon Insert Time

Insert Time

From the keyboard:

+ Shift + ; (semicolon)

From the menu bar:

Choose Insert - Date.

From the tabbed interface:

Choose Insert - Fields - Date.

On the Insert menu of the Insert tab, choose Date.

From toolbars:

Icon Insert Date

Insert Date

From the keyboard:

+ ; (semicolon)

From the menu bar:

Choose Insert - Sparkline.

From the context menu:

Choose Sparklines - Sparklines.

From the tabbed interface:

On the Data menu of the Data tab, choose Sparklines - Sparklines.

From the menu bar:

Choose Sheet - Insert Cells.

From the tabbed interface:

Choose Insert - Insert Cells.

From toolbars:

Icon Insert Cells

Ievietot Å¡Å«nas

From the keyboard:

+ "+"

Icon

Ievietot Å¡Å«nas lejup

Icon

Ievietot Å¡Å«nas pa labi

Icon

Ievietot rindas

Icon

Ievietot kolonnas

From the menu bar:

Choose Sheet - Insert Sheet from File.

From the tabbed interface:

Choose Insert - Insert Sheet - From File.

On the Insert menu of the Insert tab, choose Insert Sheet from File.

From the sheet navigation bar:

Choose Insert Sheet - From file.

From toolbars:

Icon Insert Sheet from File

Insert Sheet From File

From the menu bar:

Choose Insert - Function.

From the tabbed interface:

On the Insert menu of the Insert tab, choose Function.

From toolbars:

Icon Function Wizard

Funkciju vednis

From the keyboard:

+ F2

Ievietot - Funkcija - Kategorija Datubāzes

Insert - Function - Category Date & Time

Ievietot - Funkcija - Kategorija Finanšu

Ievietot - Funkcija - Kategorija Informācijas

Insert - Function - Category Logical

Ievietot - Funkcija - Kategorija Matemātiskās

Ievietot - Funkcija - Kategorija Masīva

Ievietot - Funkcija - Kategorija Statistiskās

Ievietot - Funkcija - Kategorija Teksta

Ievietot - Funkcija - Kategorija Izklājlapu

Ievietot - Funkcija - Kategorija Papildinājumu

Ievietot - Funkcija - Kategorija Papildinājumu

From the menu bar:

Choose Insert - Named Range or Expression.

Choose Sheet - Named Range or Expression

From the menu bar:

Choose Sheet - External Links.

From the tabbed interface:

Choose Data - External Links.

From toolbars:

Icon External Links

External Links

From the menu bar:

Choose Sheet - Named Ranges and Expressions - Manage.

From the tabbed interface:

Choose Insert - Manage Names.

Choose Data - Manage Names.

On the Insert menu of the Insert tab, choose Manage.

From toolbars:

Icon Manage Names

Manage Names

From the keyboard:

+ F3

Other

On the drop-down list in the Name Box of the Formula Bar, select Manage Names.

From the menu bar:

Choose Sheet - Named Ranges and Expressions - Define.

From the tabbed interface:

Choose Insert - Define Name.

Choose Data - Define Name.

On the Insert menu of the Insert tab, choose Define.

From toolbars:

Icon Define Name

Define Name

Other

On the Name Box of the Formula Bar, insert a name for the selected cells range and press Enter.

From the menu bar:

Choose Insert - Named Ranges and Expressions.

Choose Sheet - Named Ranges and Expressions - Insert.

From the tabbed interface:

On the Insert menu of the Insert tab, choose Named Ranges and Expressions.

From the menu bar:

Choose Sheet - Named Ranges and Expressions - Create.

From the menu bar:

Choose Sheet - Named Ranges and Expressions - Labels.

Please support us!