Edit Menu

From the menu bar:

Choose Edit - Undo.

From toolbars:

Icon Undo

Atšaukti

From the keyboard:

+ Z

From the menu bar:

Choose Edit - Redo.

From toolbars:

Icon Redo

Redo

From the keyboard:

+ Y

From the menu bar:

Choose Edit - Repeat.

From toolbars:

Icon Repeat

Repeat

From the keyboard:

+ Shift + Y

From the menu bar:

Choose Edit - Cut.

From the tabbed interface:

Choose Home - Cut.

From toolbars:

Icon Cut

Cut

From the keyboard:

+ X

Shift + Del

From the menu bar:

Choose Edit - Copy.

From the tabbed interface:

Choose Home - Copy.

From toolbars:

Icon Copy

Copy

From the keyboard:

+ C

Ctrl + Ins

From the menu bar:

Choose Edit - Paste.

From the tabbed interface:

Choose Home - Paste.

From toolbars:

Icon Paste

Paste

From the keyboard:

+ V

Shift + Ins

From the menu bar:

Choose Edit - Paste Special.

From the menu bar:

Choose Edit - Paste Special - Paste Special.

From the tabbed interface:

Long click on Home - Paste.

From toolbars:

Icon Paste Special

Paste Special

Icon Paste

Paste (long click)

From the keyboard:

+ Shift + V.

Choose Edit - Paste Special - Paste Unformatted Text.

Right-click to open the context menu and choose Paste Special - Unformatted Text.

+ Alt + Shift + V.

Choose Edit - Paste Special - Paste Nested Table.

Right-click on the target table cell to open the context menu and choose Paste Special - Nested Table.

Choose Edit - Paste Special - Paste as Rows above.

Right-click on the target table cell to open the context menu and choose Paste Special - Rows Above.

Choose Edit - Paste Special - Paste as Columns Before.

Right-click on the target table cell to open the context menu and choose Paste Special - Columns Before.

From the menu bar:

Choose Edit - Select All.

From toolbars:

Icon Select All

Select All

From the keyboard:

+ A

From the menu bar:

Choose Edit - Track Changes.

From the tabbed interface:

Choose Review tab.

From toolbars:

Icon Track Changes

Track Changes

Choose Edit - Track Changes - Record.

From toolbars:

Icon Show Track Changes

Show Track Changes

Choose Edit - Track Changes - Manage.

Choose Edit - Track Changes - Manage - List tab.

Choose Tools - AutoCorrect - Apply and Edit Changes. The AutoCorrect dialog appears.
Click the Edit Changes button and navigate to the List tab.

Choose Edit - Track Changes - Manage - Filter tab.

Choose Edit - Track Changes - Merge Document.

Choose Edit - Track Changes - Compare Document.

Choose Edit - Track Changes - Protect

Choose Edit - Track Changes - Comment.

Choose Edit - Track Changes - Manage - List tab.
Click an entry in the list and open the context menu.
Choose Edit Comment.

From the tabbed interface:

Choose Review.

From the menu bar:

Choose Edit - Find.

From the tabbed interface:

Choose Home - Find.

From toolbars:

Icon Find

Find

From the keyboard:

+ F

From the menu bar:

Choose Edit - Find & Replace.

From toolbars:

Icon Find & Replace

Ieškoti ir keisti

From the keyboard:

+ H

Choose Edit - Find & Replace - Attributes.

Choose Edit - Find & Replace - Format button.

From the menu bar:

Choose View - Navigator.

From toolbars:

Icon Navigator On/Off

Navigator On/Off

From the keyboard:

F5

Choose Tools - Bibliography Database.

From the menu bar:

Choose Edit - External Links - Modify (DDE links only).

Select a frame, then choose Edit - OLE Object - Properties.

Open context menu of selected frame, choose Properties.

From the menu bar:

Choose Edit - OLE Object.

From the context menu:

Choose commands in the menu.

Choose Edit - OLE Object - Edit, also in the context menu of selected object.

Choose Edit - OLE Object - Open.

From the menu bar:

Choose Edit - Reference.

From toolbars:

Icon Reference

Reference

Paremkite mus!