Format Menu

Choose Format - Rows - Height.

Open context menu of a row header in an open database table - choose Row Height.

Choose Format - Columns - Width.

Open context menu of a column header in a database table - choose Column Width.

Choose Format - Axis - Y Axis - Numbers tab (chart documents).

Open context menu of a row header in a database table - choose Table Format.

Open context menu of a column header in a database table - choose Column Format.

Context menu for a row header in an open database table - Delete Rows.

Choose Shape - Flip (LibreOffice Draw).

Choose Format - Image - Properties - Image tab.

Atverkite kontekstinį meniu ir pasirinkite komandą Apversti (pateikčių rengyklėje).

Choose Shape - Flip - Vertically (LibreOffice Draw).

Choose Format - Image - Properties - Image tab.

Atverkite kontekstinį meniu ir pasirinkite komandą Apversti → Vertikaliai (pateikčių rengyklėje).

Choose Shape - Flip - Horizontally (LibreOffice Draw).

Choose Format - Image - Properties, and then click the Image tab.

Pasirinkite Formatas → Apversti → Apversti horizontaliai.

Dešiniuoju pelės klavišu spustelėkite pažymėtą objektą, ir pasirinkite komandą Apversti → Horizontaliai („LibreOffice“ pateikčių rengyklėje).

Select three or more objects and

Choose Shape - Distribute Selection (LibreOffice Draw).

Open context menu - choose Distribute Selection (LibreOffice Impress).

Paremkite mus!