삽입 메뉴

삽입 - 수동 나누기 메뉴

Choose Insert - Field

Open context menu - choose Fields (inserted fields)

Choose Insert - Field - Date

Choose Insert - Field - Time

Choose Insert - Field - Page Number

Choose Insert - Field - Page Count

Choose Insert - Field - Subject

Choose Insert - Field - Title

Choose Insert - Field - First Author

Choose Insert - Field - More Fields

+F2

삽입 도구 모음에서 다음을 클릭합니다.

아이콘

필드 명령어 삽입

삽입 - 필드 - 기타 - 문서 탭을 선택합니다.

삽입 - 필드 - 기타 - 상호 참조 탭을 선택하십시오.

삽입 - 상호 참조를 선택합니다.

삽입 - 필드 - 기타 - 함수 탭을 선택합니다.

삽입 - 필드 - 기타 - 문서 정보 탭을 선택합니다.

삽입 - 필드 - 기타 - 변수 탭을 선택합니다.

삽입 - 필드 - 기타 - 데이터베이스 탭을 선택합니다.

삽입 - 영역 메뉴

삽입 도구 모음을 열고 다음을 클릭합니다.

아이콘

구역

삽입 - 영역 - 메뉴 영역 탭과 서식 - 영역메뉴

삽입 - 구역 - 들여쓰기 탭을 선택하거나 서식 - 구역을 선택합니다.

삽입 - 각주 및 미주 - 각주 또는 미주 각주를 선택합니다.

마우스 오른쪽 버튼 클릭으로 보조 메뉴 열기 - 각주 선택(삽입된 각주/미주에서)

삽입 도구 모음을 열고 다음을 클릭합니다.

아이콘

각주 바로 삽입

아이콘

미주 바로 삽입

삽입 - 캡션 메뉴

콘텍스트 메뉴를 열고 캡션을 선택합니다.

삽입 - 레이블 - 옵션 메뉴

레이블 - 옵션 콘텍스트 메뉴

삽입 - 책갈피 메뉴

삽입 도구 모음을 열고 다음을 클릭합니다.

아이콘

책갈피

Choose Insert - Script (only HTML documents)

삽입 - 색인 및 목차를 선택합니다.

삽입 - 목차 및 색인 - 색인 항목을 선택합니다.

삽입 도구 모음을 열고 다음을 클릭합니다.

아이콘

항목

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

Choose Insert - Table of Contents and Index - Bibliography Entry

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (depending on the type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Contents is the selected type)

삽입 - 목차 및 색인 - 목차, 색인 또는 참고문헌 - 유형 탭을 선택합니다. (사전순 색인이 선택된 유형일 경우)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Illustration Index is the selected type)

삽입 - 목차 및 색인 - 목차, 색인 또는 참고문헌 - 유형 탭을 선택합니다. (표 색인이 선택된 유형일 경우)

삽입 - 목차 및 색인 - 목차, 색인 또는 참고문헌 - 유형 탭을 선택합니다. (사용자 정의가 선택된 유형일 경우)

삽입 - 목차 및 색인 - 목차, 색인 또는 참고문헌 - 유형 탭을 선택합니다. (개체 표가 선택된 유형일 경우)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Bibliography is the selected type)

삽입 - 목차 및 색인 - 목차, 색인 또는 참고문헌 - 유형을 선택한 다음, "추가 스타일" 확인란을 선택하고 스타일 지정을 클릭하십시오.

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (depending on type selected)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Table of Contents is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Alphabetical Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Illustration Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Index of Tables is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when User-Defined is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Table of Objects is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Bibliography is the selected type)

Choose Insert - Table of Contents and Index - Bibliography Entry and click Edit

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Styles tab

Choose Insert - Envelope

Choose Insert - Envelope - Envelope tab

Choose Insert - Envelope - Format tab

Choose Insert - Envelope - Printer tab

삽입 - 프레임을 선택합니다.

Choose Format - Frame and Object - Properties

삽입 도구 모음을 열고 다음을 클릭합니다.

아이콘

Insert Frame Manually

Choose Table - Insert Table

+F12

삽입 도구 모음을 열고 다음을 클릭합니다.

아이콘

Choose Insert - Horizontal Rule

Choose Insert - Text from File

삽입 도구 모음을 열고 다음을 클릭합니다.

아이콘

Text from File

삽입 - 머리글 및 바닥글 - 머리글 을 선택합니다.

삽입 - 머리글 및 바닥글 - 바닥글 을 선택합니다.

Please support us!