삽입 메뉴

삽입 - 슬라이드 복제를 선택합니다.

'삽입 - 슬라이드 확장' 메뉴를 선택합니다.

'삽입 - 요약 슬라이드' 메뉴를 선택합니다.

레이어 모드에서: 삽입 - 레이어 메뉴(LibreOffice Draw에서만 사용)

레이어 탭의 보조 메뉴를 열고 레이어 삽입을 선택합니다.(LibreOffice 드로우 전용)

삽입 - 괘선/점 삽입 (Draw에서만 LibreOffice을 선택합니다.)

콘텍스트 메뉴를 열고 맞춤점/맞춤선 삽입을 선택합니다.

맞춤점 또는 맞춤선을 선택하고 콘텍스트 메뉴를 연 다음 맞춤점/맞춤선 편집을 선택합니다.

Choose Insert - Table

삽입 도구 모음에서 다음을 클릭합니다.

Icon Insert Table

Table

Choose

삽입 도구 모음에서 다음을 클릭합니다.

아이콘

'삽입 - 필드' 메뉴를 선택합니다.

'삽입 - 필드 - 날짜(고정)' 메뉴를 선택합니다.

'삽입 - 필드 - 날짜(유동적)' 메뉴를 선택합니다.

'삽입 - 필드 - 시간(고정)' 메뉴를 선택합니다.

'삽입 - 필드 - 시간(유동적)' 메뉴를 선택합니다.

'삽입 - 필드 - 페이지 번호' 메뉴를 선택합니다.

'삽입 - 필드- 작성자' 메뉴를 선택합니다.

'삽입 - 필드 - 파일 이름' 메뉴를 선택합니다.

Please support us!