메뉴

λ‹€μŒμ€ μŠ€ν”„λ ˆλ“œμ‹œνŠΈμ—μ„œ μ‚¬μš©ν•  수 μžˆλŠ” 메뉴 λͺ…λ Ήμž…λ‹ˆλ‹€.

μ°Έκ³  μ•„μ΄μ½˜

예λ₯Ό λ“€μ–΄ λ¬Έμ„œ λ˜λŠ” κ·Έ λ‚΄μš©μ˜ νŽΈμ§‘, λ·°, μ •λ ¬, μ„œμ‹ 지정 및 인쇄에 μ‚¬μš©λ˜λŠ” λͺ…령은 λ¬Έμ„œκ°€ μ—΄λ €μžˆκ³  ν™œμ„±ν™”λ˜μ–΄μžˆλŠ” κ²½μš°μ—λ§Œ 뢈러올 수 μžˆμŠ΅λ‹ˆλ‹€. 이 λ•Œ ν™œμ„±ν™”λž€ λ¬Έμ„œκ°€ ν™”λ©΄μ—μ„œ 전경에 μœ„μΉ˜ν•΄μ•Ό ν•œλ‹€λŠ” μ˜λ―Έμž…λ‹ˆλ‹€. λͺ…령이 λ¬Έμ„œμ˜ κ°œμ²΄μ— κ΄€λ ¨λ˜μ–΄μ•Ό ν•œλ‹€λ©΄ ν•΄λ‹Ή κ°œμ²΄κ°€ μ„ νƒλ˜μ–΄ μžˆμ–΄μ•Ό ν•©λ‹ˆλ‹€.


κ²½κ³  μ•„μ΄μ½˜

λ©”λ‰΄λŠ” 상황에 따라 λ‹¬λΌμ§‘λ‹ˆλ‹€. ν˜„μž¬ μˆ˜ν–‰ν•˜λŠ” μž‘μ—…μ— 따라 μ΄λŸ¬ν•œ 메뉴 ν•­λͺ©μ„ μ‚¬μš©ν•  수 μžˆμŠ΅λ‹ˆλ‹€. μ»€μ„œλ₯Ό ν…μŠ€νŠΈμ— 두면 ν…μŠ€νŠΈλ₯Ό νŽΈμ§‘ν•˜λŠ” 데 ν•„μš”ν•œ λͺ¨λ“  메뉴 ν•­λͺ©μ„ μ‚¬μš©ν•  수 μžˆμŠ΅λ‹ˆλ‹€. λ¬Έμ„œμ—μ„œ 그림을 μ„ νƒν•˜λ©΄ 그림을 νŽΈμ§‘ν•˜λŠ” 데 ν•„μš”ν•œ λͺ¨λ“  메뉴 ν•­λͺ©μ„ λ³Ό 수 μžˆμŠ΅λ‹ˆλ‹€.


파일

이 λͺ…령어듀은 ν˜„μž¬ λ¬Έμ„œμ— 적용되고, μƒˆ λ¬Έμ„œ μ—΄κΈ°, μ‘μš©ν”„λ‘œκ·Έλž¨ λ‹«κΈ°λ₯Ό μˆ˜ν–‰ν•©λ‹ˆλ‹€.

νŽΈμ§‘

이 λ©”λ‰΄μ—λŠ” ν˜„μž¬ λ¬Έμ„œμ˜ λ‚΄μš©μ„ νŽΈμ§‘ν•˜κΈ° μœ„ν•œ λͺ…령듀이 μžˆμŠ΅λ‹ˆλ‹€.

보기

이 λ©”λ‰΄μ—λŠ” λ¬Έμ„œμ˜ ν™”λ©΄ν‘œμ‹œλ₯Ό μ œμ–΄ν•˜κΈ° μœ„ν•œ λͺ…령듀이 μžˆμŠ΅λ‹ˆλ‹€.

μ‚½μž…

The Insert menu contains commands for inserting new elements, such as images, text boxes, object, media, cell names and much more into the current sheet.

μ„œμ‹

The Format menu contains commands for formatting selected cells, objects, and cell contents in your document.

μ‹œνŠΈ

이 λ©”λ‰΄μ—λŠ” μ‹œνŠΈμ™€ κ·Έ μ•ˆμ˜ μš”μ†Œλ₯Ό μˆ˜μ •ν•˜κ±°λ‚˜ 관리할 수 μžˆλŠ” λͺ…령듀이 μžˆμŠ΅λ‹ˆλ‹€.

데이터

ν˜„μž¬ μ‹œνŠΈμ˜ 데이터λ₯Ό νŽΈμ§‘ν•˜λ €λ©΄ 데이터 메뉴 λͺ…령을 μ‚¬μš©ν•©λ‹ˆλ‹€. λ²”μœ„ 지정, 데이터 μ •λ ¬ 및 필터링, κ²°κ³Ό 계산, 데이터 κ°œμš”, 데이터 파일럿 μ—΄κΈ° 등을 μˆ˜ν–‰ν•  수 μžˆμŠ΅λ‹ˆλ‹€.

도ꡬ

The Tools menu contains commands to check spelling, to trace sheet references, to find mistakes and to define scenarios.

μ°½

λ¬Έμ„œμ°½μ„ μ‘°μ’…ν•˜κ³  ν‘œμ‹œν•˜κΈ° μœ„ν•œ λͺ…령듀이 μžˆμŠ΅λ‹ˆλ‹€.

도움말

도움말 메뉴λ₯Ό μ‚¬μš©ν•˜μ—¬ LibreOffice 도움말 μ‹œμŠ€ν…œμ„ μ‹œμž‘ν•˜κ³  μ œμ–΄ν•  수 μžˆμŠ΅λ‹ˆλ‹€.

Please support us!