მენიუები

მენიუს შემდეგი ბრძანებები ხელმისაწვდომია ელექტრონული ცხრილებისთვის.

შენიშვნის ხატულა

The window containing the document you want to work on must be selected in order to use the menu commands. Similarly, you must select an object in the document to use the menu commands associated with the object.


გავრთხილების ხატულა

The menus are context sensitive. This means that those menu items are available that are relevant to the work currently being carried out. If the cursor is located in a text, then all of those menu items are available that are needed to edit the text. If you have selected graphics in a document, then you will see all of the menu items that can be used to edit graphics.


ფაილი

These commands apply to the current document, open a new document, or close the application.

რედაქტირება

This menu contains commands for editing the contents of the current document.

ხედი

This menu contains commands for controlling the on-screen display of the document.

ჩასმა

The Insert menu contains commands for inserting new elements, such as images, text boxes, object, media, cell names and much more into the current sheet.

ფორმატი

The Format menu contains commands for formatting selected cells, objects, and cell contents in your document.

დახარისხება

This menu contains commands to modify and manage a sheet and its elements.

მონაცემები

Use the Data menu commands to edit the data in the current sheet. You can define ranges, sort and filter the data, calculate results, outline data, and create a pivot table.

ინსტრუმენტები

The Tools menu contains commands to check spelling, to trace sheet references, to find mistakes and to define scenarios.

ფანჯარა

Contains commands for manipulating and displaying document windows.

დახმარება

დახმარების მენიუ საშუალებას გაძლევთ დაიწყოთ და გააკონტროლოთ LibreOffice-ის დახმარების სისტემა.

Please support us!