封筒

封筒を作成します。封筒の作成時には、封筒のサイズやプリンタの印刷方向を指定したり、宛先や差出人住所を設定することができます。

このコマンドの見つけ方

From the menu bar:

Choose Insert - Envelope

From the tabbed interface:

Choose Tools - Envelope.

On the Tools menu of the Tools tab, choose Envelope.

On the Insert menu of the Insert tab, choose Envelope.

From toolbars:

Icon Insert Envelope

Insert Envelope


封筒

差出人と宛先を入力します。宛先には、データベースの住所フィールドなどからデータを取り込むこともできます。

書式

封筒のレイアウトと寸法を指定します。

プリンター

封筒の印刷オプションを設定します。

新ドキュメント

ドキュメントを新規に作成して、封筒を挿入します。

挿入

ドキュメント中の現在のページの前に、封筒を挿入します。

Reset

Resets changes made to the current tab to those applicable when this dialog was opened.

ドキュメントから封筒を削除する

  1. 封筒ページをクリックして、現在のページにします。

  2. 「封筒」と表示されたステータス行のフィールドを右クリックします。

    サブメニューが開いて、ページスタイルがいくつか表示されます。

  3. サブメニューから「デフォルト」のページスタイルを選択します。

    これにより、特殊な「封筒」ページの書式が削除されます。

  4. 差出人と受取人のフレームを削除します。各フレームの枠線をクリックして、Del キーを押します。

ご支援をお願いします!