ツールメニュー

ツール → 言語 → ハイフネーション を選択します。

From the menu bar:

Choose Tools - Translate.

From the menu bar:

Choose Tools - Accessibility Check.

Select File - Export as PDF - General - Universal Accessibility (PDF/UA) and click OK.

From the keyboard:

+ 8

From the sidebar:

Open the Accessibility Check panel.

From the menu bar:

メニュー ツール → 文字カウント

From the tabbed interface:

Choose Review - Word Count.

On the Review menu of the Review tab, choose Word Count.

From toolbars:

Icon Word Count

Word Count

From the status bar:

Click on the Word and Character Count area.

From the menu bar:

Choose Tools - Heading Numbering

From toolbars:

Icon Heading Numbering

Heading Numbering

Choose Tools - Heading Numbering - Numbering tab

Choose Tools - Line Numbering (not for HTML format)

メニュー ツール → 脚注/文末脚注

メニュー ツール → 脚注/文末脚注 → 脚注 タブ

メニュー ツール → 脚注/文末脚注 → 文末脚注 タブ

メニュー 表 → 変換 → 文字列を表にする

Select paragraphs or table rows and choose Tools - Sort

メニュー ツール → 計算

+ plus sign

メニュー ツール → 更新

Choose Tools - Update - Page Formatting

メニュー ツール → 更新 → 現在の目次や索引

Choose Tools - Update - Indexes and Tables

メニュー ツール → 更新 → すべて更新

メニュー ツール → 更新 → フィールド

(F9)キー

メニュー ツール → 更新 → リンク

Choose Tools - Update - Charts

Choose Tools - Protect Document - Protect Fields.

Choose Tools - Protect Document - Protect Bookmarks.

メニュー ツール → 差し込み印刷ウィザード

Click the Mail Merge icon on the Mail Merge bar:

Click the Mail Merge icon on the Table Data bar:

Icon

差し込み印刷

ご支援をお願いします!