挿入メニュー

メニュー 挿入 → 任意区切り...

Choose Insert - Field

Open context menu - choose Fields (inserted fields)

Choose Insert - Field - Date

Choose Insert - Field - Time

Choose Insert - Field - Page Number

Choose Insert - Field - Page Count

Choose Insert - Field - Subject

Choose Insert - Field - Title

Choose Insert - Field - First Author

Choose Insert - Field - More Fields

+F2

挿入 ツールバーでクリック

アイコン

フィールドの挿入

メニュー 挿入 → フィールド → その他 → ドキュメント タブ

挿入 - フィールド - 他のフィールド - 相互参照タブ を選択します

挿入 - 相互参照 を選択します

メニュー 挿入 → フィールド → その他 → 機能 タブ

メニュー 挿入 → フィールド → その他 → ドキュメント情報 タブ

メニュー 挿入 → フィールド → その他 → 変数 タブ

メニュー 挿入 → フィールド → その他 → データベース タブ

メニュー 挿入 → セクション...

挿入 ツールバーを開いてクリック

アイコン

セクション

メニュー 挿入 → セクション...セクション タブまたはメニュー 書式 → セクション...

メニュー 挿入 → セクション → インデント タブを選択するか、書式 → セクション を選択します。

Choose Insert - Footnote and Endnote - Footnote or Endnote

コンテキストメニュー 脚注/文末脚注 (挿入された脚注/文末脚注)

挿入 ツールバーを開いてクリック

アイコン

脚注の直接挿入

アイコン

文末脚注の直接挿入

メニュー 挿入 → キャプション

コンテキストメニュー キャプション

メニュー 挿入 → キャプション → オプション

コンテキストメニュー キャプション → オプション

メニュー 挿入 → ブックマーク...

挿入 ツールバーを開いてクリック

Icon

ブックマーク

Choose Insert - Script (only HTML documents)

メニュー 挿入 → 目次と索引

Choose Insert - Table of Contents and Index - Index Entry

挿入 ツールバーを開いてクリック

アイコン

項目

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

メニュー 挿入 → 目次と索引 → 参考文献項目...

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (depending on the type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Contents is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Alphabetical Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Illustration Index is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Index of Tables is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when User-Defined is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Table of Objects is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type tab (when Bibliography is the selected type)

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Type, mark "Additional Styles" check box and then click Assign styles

メニュー 挿入 → 目次と索引 → 目次と索引 → 項目 タブ(選択された種類が目次の場合)

メニュー 挿入 → 目次と索引 → 目次と索引 → 項目 タブ(選択された種類が目次の場合)

メニュー 挿入 → 目次と索引 → 目次と索引 → 項目 タブ(選択された種類が索引の場合)

メニュー 挿入 → 目次と索引 → 目次と索引 → 項目 タブ(選択された種類が図の索引の場合)

メニュー 挿入 → 目次と索引 → 目次と索引 → 項目 タブ(選択された種類が目次の場合)

メニュー 挿入 → 目次と索引 → 目次と索引 → 項目 タブ(選択された種類が索引の場合)

メニュー 挿入 → 目次と索引 → 目次と索引 → 項目 タブ(選択された種類が目次の場合)

メニュー 挿入 → 目次と索引 → 目次と索引 → 項目 タブ(選択された種類が目次の場合)

メニュー 挿入 → 目次と索引 → 参考文献項目...編集 ボタンをクリック

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Styles tab

メニュー 挿入 → 封筒...

Choose Insert - Envelope - Envelope tab

Choose Insert - Envelope - Format tab

Choose Insert - Envelope - Printer tab

メニュー 挿入 → 枠

Choose Format - Frame and Object - Properties

挿入 ツールバーを開いてクリック

アイコン

枠の手動挿入

Choose Table - Insert Table

+F12

挿入 ツールバーを開いてクリック

アイコン

メニュー 挿入 → 水平線

Choose Insert - Text from File

挿入 ツールバーを開いてクリック

アイコン

Text from File

Choose Insert - Header and Footer - Header

Choose Insert - Header and Footer - Footer

ご支援をお願いします!