編集メニュー

メニュー 編集 → 入力支援...

+ (F3)

挿入ツールバーでクリック

アイコン

入力支援

メニュー 編集 → データベースの交換...

メニュー 編集 → フィールド...

メニュー 編集 → 脚注/文末脚注...

Choose Edit - Reference - Index Entry...

コンテキストメニュー 目次と索引の項目...

メニュー 書式 → セクション...

メニュー 編集 → 入力支援... → 入力支援 → 名前の変更

メニュー 編集 → 参考文献項目...

メニュー 編集 → 選択モード

メニュー編集 - ダイレクトカーソルモード

ご支援をお願いします!