この機能の見つけ方...

メニュー 編集 → 次のマーカー

F4 キー

メニュー 編集 → 前のマーカー

(Shift) + (F4)キー

メニュー 編集 → 次のエラー

(F3)キー

メニュー 編集 → 前のエラー

(Shift)+(F3)キー

ツールバーでクリック

アイコン

ズーム 100%

メニュー 表示 → 拡大

ツールバーでクリック

アイコン

拡大

メニュー 表示 → 縮小

ツールバーでクリック

アイコン

縮小

メニュー 表示 → すべて表示

ツールバーでクリック

アイコン

すべて表示

メニュー 表示 → 更新

(F9)キー

ツールバーでクリック

アイコン

更新

メニュー 表示 → 表示の自動更新

表示 - 数式要素

コマンドウィンドウのコンテキストメニューを開いて、単項・二項演算子 を選択します。

Choose View - Elements; then on the Elements pane select Unary/Binary Operators from the listbox.

コマンドウィンドウ内のコンテキストメニュー 比較演算

Choose View - Elements; then on the Elements pane select Relations from the listbox.

コマンドウィンドウ内のコンテキストメニュー 演算子

Choose View - Elements; then on the Elements pane select Operators from the listbox.

コマンドウィンドウ内のコンテキストメニュー 関数

Choose View - Elements; then on the Elements pane select Functions from the listbox.

コマンドウィンドウ内のコンテキストメニュー かっこ

Choose View - Elements; then on the Elements pane select Brackets from the listbox.

コマンドウィンドウ内のコンテキストメニュー 属性

Choose View - Elements; then on the Elements pane select Attributes from the listbox.

コマンドウィンドウ内のコンテキストメニュー 書式設定

Choose View - Elements; then on the Elements pane select Formats from the listbox.

コマンドウィンドウ内のコンテキストメニュー 集合演算

Choose View - Elements; then on the Elements pane select Set Operations from the listbox.

メニュー 書式 → フォントの種類...

メニュー 書式 → フォントの種類... → 変更

メニュー 書式 → フォントサイズ...

メニュー 書式 → 間隔...

Choose Format - Align

メニュー 書式 → テキストモード

Choose Tools - Symbols

ツールバーでクリック

アイコン

Symbols

Choose Tools - Symbols - Edit

メニュー ツール → 数式のインポート...

ツール - MathML をクリップボードからインポートを選択します。

ツール → カスタマイズ を選択

コマンドウィンドウ内のコンテキストメニュー その他

Choose View - Elements; then on the Elements pane select Others from the listbox.

アイコン

数式カーソル

ご支援をお願いします!