書式メニュー

寸法線のコンテキストメニューで 「寸法の記入」 を選択します。

線と矢印 ツールバーで 寸法線 アイコンをクリックします。

図形描画ドキュメントで、レイヤータブを右クリックして、レイヤーの変更を選択します。

書式 → レイヤーを選択します (LibreOffice Draw のみ)。

Choose Format - Interaction

On the Standard toolbar, click

Icon Interaction

Interaction

ご支援をお願いします!