挿入メニュー

挿入 → ページの複製 を選択

メニュー 挿入 → アウトラインからのページ

メニュー 挿入 → 概要ページ

挿入 → レイヤー を選択します (LibreOffice Draw のみ)

レイヤータブのコンテキストメニューを開き、レイヤーの挿入 を選択します (LibreOffice Draw のみ)

メニュー 挿入 → スナップ点とスナップ線の挿入... を選択 (LibreOffice Draw のみ)

コンテキストメニューを開き、スナップ点とスナップ点の挿入... を選択します。

スナップ点またはスナップ線を選択して、コンテキストメニューを開き、スナップ点とスナップ線の編集を選択

Choose Insert - Table

挿入 ツールバーでクリック

Icon Insert Table

Table

Choose

挿入 ツールバーでクリック

アイコン

メニュー 挿入 → フィールド

メニュー 挿入 → フィールド → 日付(固定)

メニュー 挿入 → フィールド → 日付(自動更新)

メニュー 挿入 → フィールド → 時刻(固定)

メニュー 挿入 → フィールド → 時刻(自動更新)

メニュー 挿入 → フィールド → ファイル名

メニュー 挿入 → フィールド → 作成者

メニュー 挿入 → フィールド → ファイル名

ご支援をお願いします!