「書式」メニュー

Choose Format - Line (Impress and Draw).

Choose Format - Text Box and Shape - Line (Writer).

Choose Format - Object - Line (Calc).

On Line and Filling bar, click

アイコン

Choose Format - Line - Line tab.

Choose View - Styles - open context menu and choose Modify/New - Line tab (presentation documents).

Choose Format - Title - Borders tab (charts).

Choose Format - Legend - Borders tab (charts).

Choose Format - Axis - Line tab (charts).

Choose Format - Grid - Line tab (charts).

Choose Format - Chart Wall - Borders tab (charts).

Choose Format - Chart Floor - Borders tab (charts).

Choose Format - Chart Area - Borders tab (charts).

Choose Format - Line - Line Styles tab.

Choose Format - Line - Arrow Styles tab.

Choose Format - Area.

On Line and Filling bar, click

アイコン

表面

Choose View - Styles - choose style - open context menu - choose Modify/New - tab.

Choose Format - Area - Area tab.

Choose Format - Title - Area tab (chart documents).

Choose Format - Legend - Area tab (chart documents).

Choose Format - Chart Wall - Area tab (chart documents).

Choose Format - Chart Floor - Area tab (chart documents).

Choose Format - Chart Area - Area tab (chart documents).

Choose Format - Area - Transparency tab (drawing documents).

Choose Format - Area - Transparency tab (presentation documents).

Choose Format - Chart Wall - Transparency tab (chart documents).

Choose Format - Chart Area - Transparency tab (chart documents).

Choose Format - Chart Floor - Transparency tab (chart documents).

Choose Format - Title - All Titles - Transparency tab (chart documents).

Choose Format - Title - Main Title - Transparency tab (chart documents).

Choose Format - Title - Subtitle - Transparency tab (chart documents).

Choose Format - Title - Title (X Axis) - Transparency tab (chart documents).

Choose Format - Title - Title (Y Axis) - Transparency tab (chart documents).

メニュー 書式 → タイトル → Z 軸タイトル...透過性 (グラフドキュメント)

Choose Format - Object Properties - Data Point - Transparency - tab (chart documents).

Choose Format - Object Properties - Data Series - Transparency tab (chart documents).

Choose Format - Paragraph - Transparency tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Transparency tab.

Choose Format - Area - Shadow tab.

Choose Format - Area - Gradients tab.

Choose Format - Area - Hatch tab.

- Hatch tab.

Choose Format - Area - Bitmaps tab.

Choose Format - .

Choose Format - - Text tab.

Choose Format - - Text Animation tab.

Choose Format - Position and Size.

アイコン

位置とサイズ

Open the context menu for the object - choose Name.

Open the context menu for the object - choose Description.

Choose Format - Position and Size - Position and Size tab.

Choose Format - Position and Size - Rotation tab.

アイコン

回転

Choose Format - Position and Size - Slant & Corner Radius tab.

Choose Format - Position and Size - Callout tab. This is only available for textbox callouts, not for custom shapes callouts.

Choose Edit - Points.

アイコン

制御点の編集

Choose Format - Character (drawing functions).

Open context menu - choose Character.

Open context menu - choose Size.

Open context menu - choose Style.

Open context menu - choose Style - Bold.

アイコン

太字

Open context menu - choose Style - Italic.

アイコン

斜体

Open the menu Format - Text and choose Single Underline or Double Underline.

アイコン

下線

Open context menu - choose Style - Strikethrough.

Open context menu - choose Style - Shadow.

Open context menu - choose Style - Contour.

Open context menu - choose Style - Superscript.

Open context menu - choose Style - Subscript.

Open context menu - choose Line Spacing.

Open context menu - choose Line Spacing - Single.

Open context menu - choose Line Spacing - 1.5 Lines.

Open context menu - choose Line Spacing - Double.

Choose Format - Align - Left (drawing functions).

Open context menu - choose Align - Left.

アイコン

左揃え

Choose Format - Align - Right (drawing functions).

Open context menu - choose Align - Right.

アイコン

右揃え

Choose Format - Align - Centered (drawing functions).

Open context menu - choose Align - Center.

アイコン

Choose Format - Align - Justified (drawing functions).

Open context menu - choose Align - Justified.

アイコン

両端揃え

Click Fontwork icon on Drawing bar.

Choose Format - Group.

Open context menu - choose Group.

Choose Format - Group - Group (text documents, spreadsheets).

Choose Shape - Group - Group (drawing documents).

Open context menu - choose Group - Group (form objects).

アイコン

グループ化

Choose Format - Group - Ungroup (text documents, spreadsheets).

Choose Shape - Group - Ungroup (drawing documents).

Open context menu - choose Ungroup.

アイコン

グループ解除

Choose Format - Group - Exit Group (text documents, spreadsheets).

Choose Shape - Group - Exit Group (drawing documents).

Open context menu - choose Exit Group.

アイコン

グループを出る

Choose Format - Group - Enter Group (text documents, spreadsheets).

Choose Shape - Group - Enter Group (drawing documents).

Open context menu - choose Enter Group.

アイコン

グループに入る

ご支援をお願いします!