「書式」メニュー

Choose Format - Clear Direct Formatting.

Choose Format - Character.

On Text Formatting bar (with cursor in object), click

Icon Character

文字の属性

書式 - 文字の書式 - フォント タブを選択します。

Choose View - Styles - open context menu of an entry and choose Modify/New - Font tab.

Open context menu of a row header in a database table - choose Table Format - Font tab.

Choose Format - Title - Character tab (Chart documents).

Choose Format - Legend - Character tab (Chart documents).

Choose Format - Axis - Character tab (Chart documents).

Choose Format - Character - Font Effects tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Font Effects tab.

Choose Format - Character - Position tab.

Choose View - Styles - open context menu of an entry and click Modify/New - Alignment tab.

メニュー 書式 → 文字 → 日本語レイアウト タブ

Choose View - Styles - open context menu of an entry and click Modify/New - Asian Layout tab.

Choose Format - Paragraph - Asian Typography tab (not in HTML).

Choose View - Styles - open context menu of an entry and click Modify/New - Asian Typography tab.

Choose Format - Character - Hyperlink tab.

Choose Format - Paragraph.

オブジェクト内にカーソルを置いて、テキストの書式設定 バーでクリック

Icon Paragraph

段落

Choose Format - Paragraph - Alignment tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Alignment tab.

Choose Format - Paragraph - Indents & Spacing tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Indents & Spacing tab.

Choose Format - Paragraph - Tabs tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Tabs tab.

ルーラーバーをダブルクリック

(すべてのオプションは Writer または Calc 内でのみ有効)

Choose Format - Paragraph - Borders tab.

Choose Format - Image - Properties - Borders tab.

Choose Format - Frame and Object - Properties - Borders tab.

Choose Format - Page - Borders tab.

Choose Format - Character - Borders tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Borders tab.

Choose Format - Page - Header - More button.

Choose Format - Page - Footer - More button.

Choose Format - Paragraph - Background tab.

Choose Format - Character - Highlighting tab.

Choose Format - Image - Background tab.

Choose Format - Frame and Object - Properties - Area tab.

Choose Format - Page - Background tab.

Choose Format - Page - Header - More button.

Choose Format - Page - Footer - More button.

Choose View - Styles - open context menu of an entry and choose Modify/New - Background tab.

メニュー 挿入 あるいは 編集 → 範囲...背景

Choose Format - Page Style - Organizer tab.

Choose Styles - Edit Style - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Page - Organizer tab.

Choose Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Styles - Edit Style - Organizer tab.

Choose Format - Styles - Manage Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Slide - Properties - Page tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Organizer tab.

Choose Format - Page - Header tab.

Choose View - Styles - open context menu of a page style entry and choose Modify/New - Header tab.

Choose Format - Page - Footer tab.

Choose View - Styles - open context menu of an entry and choose Modify/New - Footer tab.

Choose View - Styles.

Icon 3d window

3D Effects

Open the context menu of the 3D object, choose 3D Effects - Geometry tab.

Open the context menu of the 3D object, choose 3D Effects - Shading tab.

Open the context menu of the 3D object, choose 3D Effects - Illumination tab.

Open the context menu of the 3D object, choose 3D Effects - Textures tab.

Open the context menu of the 3D object, choose 3D Effects - Material tab.

Choose Format - Bullets and Numbering.

On Formatting bar, click

Icon bullet list

箇条書き オン/オフ

Choose Format - Bullets and Numbering.

Choose Format - Bullets and Numbering - Bullets tab.

Choose Format - Bullets and Numbering - Image tab.

Choose Format - Bullets and Numbering - Outline tab.

Choose Format - Bullets and Numbering - Position tab.

Choose Format - Text.

Choose Format - Spacing.

Menu Format - Asian phonetic guide.

ご支援をお願いします!