この機能の見つけ方...

表示 → グラフデータ表 を選択します。 (グラフ)

書式設定 バーでクリック

アイコン

グラフデータ

選択挿入 - タイトル(グラフ)

Choose Insert - Legend (Charts)

書式 → 凡例...→ 配置 タブを選択します。 (グラフ)

Choose Insert - Data Labels (Charts)

書式 → 書式選択... → データポイント / データ系列 → データラベルタブを選択します (系列とデータポイントの場合)。 (グラフ)

Choose Insert - Axes (Charts)

Choose Insert - Grids (Charts)

書式設定 バーでクリック

アイコン

Horizontal Grids

アイコン

Vertical Grids

Choose Insert - X Error Bars, or Insert - Y Error Bars (Charts)

Choose Insert - Trend Line (Charts)

Choose Insert - Special Character (Charts)

Choose Format - Format Selection (Charts)

書式 → 書式選択 → データ ポイント ダイアログを選択します (グラフ)

書式 → 書式選択 → データ系列 ダイアログを選択します (グラフ)

書式 → 書式選択 → データ系列 → オプション タブを選択します (グラフ)

Choose Format - Title (Charts)

書式 → 書式選択 → タイトル ダイアログを選択します (グラフ)

書式 → 書式選択 → タイトル ダイアログを選択します (グラフ)

Choose Format - Title (Charts)

Choose Format - Axis (Charts)

Choose Format - Legend, or Format - Format Selection - Legend (Charts)

Choose Format - Axis - X Axis/Secondary X Axis/Z Axis/All Axes (Charts)

Choose Format - Axis - Y Axis/Secondary Y Axis (Charts)

書式 → 軸 → Y軸 → 目盛 タブを選択します (グラフ)

書式 → 軸 → X軸 → 位置 タブを選択します (グラフ)

書式 → 軸 → Y軸 → 位置 タブを選択します (グラフ)

Choose Format - Grid (Charts)

Choose Format - Grid - X, Y, Z Axis Major Grid/ X, Y, Z Minor Grid/ All Axis Grids (Charts)

書式 → グラフの壁面 → グラフ ダイアログを選択します (グラフ)

Choose Format - Chart Floor (Charts)

Choose Format - Chart Area (Charts)

Choose Format - Chart Type (Charts)

書式設定 バーでクリック

アイコン

グラフの種類を編集

Choose Format - 3D View (Charts)

Choose Format - Arrangement (Charts)

Open context menu - choose Arrangement (Charts)

アイコン

Horizontal Grids

アイコン

軸 オン/オフ

アイコン

Vertical Grids

Icon

Insert Chart

Choose Insert - Chart...

Icon

Insert Chart

Choose Insert - Chart...

Icon

Insert Chart

Double-click a chart, then choose Format - Data Ranges

In the Chart Type dialog of a Line chart or XY chart that displays lines, choose Smooth in the Lines type drop-down, then click the Properties button.

In the Chart Type dialog of a Line chart or XY chart that displays lines, choose Stepped in the Lines type drop-down, then click the Properties button.

ご支援をお願いします!