Menu Formato

Scegliete la scheda Formato - Paragrafo - Capolettere.

Scegliete Visualizza - Stili, aprite il menu contestuale e selezionate la scheda Cambia/Nuovo ▸ Capolettere.

Scegliete la scheda Formato - Paragrafo - Flusso di testo.

Scegliete Visualizza - Stili -, aprite il menu contestuale e selezionate la scheda Cambia/Nuovo - Flusso di testo.

Scegliete Modifica - Trova e sostituisci - Formato..., scheda Flusso di testo.

Fate clic col pulsante destro del mouse su un paragrafo il cui stile sia Corpo del testo. Scegliete la scheda Paragrafo - Modifica stile - Condizione.

Scegliete Visualizza - Stili (). Fate clic con il pulsante destro del mouse su uno stile di paragrafo qualsiasi. Selezionate la scheda Nuovo - Condizione.

Scegliete Stili - Carica stili da modello

All'interno del riquadro Stili fate clic sull'icona Azione sugli stili nella parte superiore destra mantenendo premuto il pulsante del mouse. Scegliete la voce Carica stili da modello del sottomenu.

Esistono diverse modalità di apertura del riquadro Stili:

Scegliete Formato - Stile di pagina.

Scegliete Visualizza - Stili (), quindi l'icona Stili di pagina e selezionate la voce Nuovo o Cambia dal menu contestuale relativo allo stile selezionato.

Scegliete la scheda Formato - Paragrafo - Struttura ed elenco.

Fate clic con il pulsante destro del mouse su un paragrafo selezionato, scegliete la scheda Paragrafo - Paragrafo - Struttura ed elenco dal menu contestuale.

Fate clic col pulsante destro del mouse su un paragrafo selezionato, scegliete la scheda Paragrafo - Modifica stile - Struttura ed elenco dal menu contestuale.

Scegliete la scheda Stili - Modifica stile - Struttura ed elenco (Stili di paragrafo).

Scegliete Visualizza - Stili, aprite il menu contestuale Nuovo/Cambia - Struttura e numerazione (Stili di paragrafo).

Scegliere il pulsante Formato - Sezioni - Opzioni.

Scegliete la scheda Formato - Stile di pagina - Colonne.

Scegliere Visualizza - Stili - Stili di pagina, quindi dal menu contestuale relativo allo stile di pagina selezionato scegliere la scheda Cambia/Nuovo - Colonne.

Scegliete la scheda Inserisci - Cornice - Cornice - Colonne.

Scegliete la scheda Formato - Cornice e oggetto - Proprietà - Colonne.

Scegliete la scheda Inserisci - Sezione - Colonne.

Scegliete Formato - Sezioni, pulsante Opzioni, poi la scheda Colonne.

Scegliete la scheda Formato - Stile di pagina - Nota a piè di pagina.

Scegliere Visualizza - Stili, aprire il menu contestuale e selezionare la scheda Cambia/Nuovo - Nota a piè pagina.

Scegliete la scheda Inserisci - Sezione - Note a piè di pagina/di chiusura.

Scegliere il pulsante Formato - Sezioni - Opzioni, poi la scheda Note a piè di pagina/di chiusura.

Scegliete Visualizza - Stili, menu di contesto Cambia/Nuovo (per gli stili di paragrafo).

  1. Scegliete Visualizza - Stili o Stili - Gestisci gli stili () per aprire il pannello Stili.

  2. Fate clic sull'icona Stile di carattere nella parte superiore del pannello, quindi selezionate uno stile.

  3. Fare clic col pulsante destro del mouse per aprire il menu contestuale e scegliere Cambia/Nuovo.

Icona Stile di carattere

Icona Stile di carattere

Scegliete Visualizza - Stili, menu di contesto Cambia/Nuovo (per gli stili di cornice).

Scegliete Visualizza - Stili () - menu contestuale Cambia/Nuovo (per Stili elenco).

Scegliete Strumenti - Correzione automatica - Durante la digitazione

Scegliete Strumenti - Correzione automatica.

Scegliete Strumenti - Correzione automatica - Applica.

Scegliete Strumenti - Correzione automatica - Applica e modifica cambiamenti.

Scegliete Tabella - Stili di formattazione automatica (con il cursore in una tabella).

Scegliete la scheda Formato - Immagine - Proprietà - Area.

Nella barra Immagine (con un'immagine selezionata), fate clic su

Icona Proprietà immagine

Proprietà immagine

Scegliere la scheda Formato - Immagine - Proprietà - Posizione e dimensione.

Scegliere la scheda Formato - Cornice e oggetto - Proprietà - Posizione e dimensione.

Scegliere Visualizza - Stili - Stili di cornice - aprire il menu contestuale e selezionare la scheda Cambia/Nuovo - Tipo.

Scegliere la scheda Inserisci - Cornice - Cornice - Posizione e dimensione.

Scegliete la scheda Formato - Immagine - Proprietà - Scorrimento.

Scegliete la scheda Formato - Cornice e oggetto - Proprietà - Scorrimento.

Scegliete la scheda Inserisci - Cornice - Cornice - Scorrimento.

Scegliete la scheda Formato - Scorrimento - Modifica - Scorrimento.

Scegliete Formato - Scorrimento - Modifica contorno.

Scegliete la scheda Formato - Immagine - Proprietà - Collegamento ipertestuale.

Scegliete la scheda Formato - Cornice e oggetto - Proprietà - Collegamento ipertestuale.

Scegliete la scheda Inserisci - Cornice - Cornice - Collegamento ipertestuale.

Scegliete la scheda Formato - Immagine - Proprietà - Opzioni.

Scegliete la scheda Formato - Cornice e oggetto - Proprietà - Opzioni.

Scegliere Visualizza -Stili - aprire il menu contestuale per lo Stile di cornice selezionato - scheda Cambia/Nuovo - Opzioni.

Scegliete la scheda Inserisci - Cornice - Cornice - Opzioni.

Con un clic destro sull'oggetto selezionato, scegliere la scheda Proprietà - Opzioni.

Scegliete la scheda Formato - Immagine - Proprietà - Immagine.

Scegliete la scheda Inserisci/Formato - Immagine - Proprietà - Macro.

Scegliete la scheda Formato - Cornice e oggetto - Proprietà - Macro.

Scegliete Strumenti - Testo automatico - Testo automatico (pulsante) - Macro.

Scegliete Strumenti - Mappa immagine, quindi la voce Macro dal menu contestuale.

Scegliere la scheda Formato - Carattere - Collegamento ipertestuale, quindi il pulsante Eventi.

Scegliere Tabella - Proprietà.

Nella barra Tabella (con il cursore posizionato nella tabella), fare clic su

Icona Proprietà tabella

Proprietà tabella

Scegliete Tabella - Separa tabella.

Menu Tabella - Unisci tabella.

Scegliete la scheda Tabella - Proprietà - Tabella.

Scegliete la scheda Tabella - Proprietà - Colonne.

Scegliete la scheda Tabella - Proprietà - Flusso di testo.

Fate clic col pulsante destro del mouse in una tabella e scegliete Cella.

Scegliete Tabella - Unisci celle.

Nella barra Tabella, fate clic su

Icona Unisci celle

Unisci celle

Scegliete Tabella - Dividi celle.

Nella barra Tabella, fate clic su

Icona Separa celle

Nel menu contestuale di una cella, scegliete Cella - Proteggi.

Nel menu contestuale di una cella, scegliete Cella - Disattiva la protezione celle.

Aprite il menu contestuale nel Navigatore per tabelle.

Nel menu contestuale di una cella, scegliete Riga.

Nel menu contestuale di una cella, scegliete Riga - Altezza.

Scegliete Tabella - Adatta - Altezza riga ottimale.

Aprite la barra degli strumenti Ottimizza dimensione dalla barra Tabella, fate clic su

Icona Altezza ottimale riga

Altezza riga ottimale

Scegliete Tabella - Adatta - Distribuisci uniformemente righe.

Aprite la barra degli strumenti Ottimizza dimensione dalla barra Tabella, fate clic su

Icona Distribuisci uniformemente righe

Distribuisci uniformemente righe

Scegliete Tabella - Seleziona - Riga.

Scegliete Tabella - Elimina - Righe.

Nella barra Tabella, fate clic su

Icona Elimina riga

Elimina riga

Nel menu contestuale di una cella, scegliete Colonna.

Nel menu contestuale di una cella, scegliete Colonna - Larghezza.

Scegliete Tabella - Adatta - Larghezza colonna ottimale.

Aprite la barra degli strumenti Ottimizza dimensione dalla barra Tabella, fate clic su

Icona Larghezza ottimale colonna

Larghezza colonna ottimale

Scegliete Tabella - Adatta - Distribuisci uniformemente colonne.

Aprite la barra degli strumenti Ottimizza dimensione dalla barra Tabella, fate clic su

Icona Distribuisci uniformemente colonne

Distribuisci uniformemente colonne

Scegliete Tabella - Seleziona - Colonna.

Scegliete Tabella - Inserisci - Colonne.

Scegliete Tabella - Inserisci - Righe.

Nella barra Tabella, fate clic su

Icona Inserisci colonna

Inserisci colonna

Icona Inserisci riga

Inserisci riga

Scegliete Tabella - Elimina - Colonne.

Nella barra Tabella, fate clic su

Icona Elimina colonna

Elimina colonna

Scegliete Formato - Cornice e oggetto - Proprietà.

Icona Proprietà oggetto

Proprietà oggetto

Icona Proprietà cornice

Proprietà cornice

Scegliete Formato - Stile di pagina, quindi la scheda Griglia di testo, se è attivo il supporto per le lingue asiatiche

Sosteneteci!