Menu Inserisci

Menu Inserisci - Interruzione manuale...

Scegliete Inserisci - Comando di campo

Aprite il menu contestuale e scegliete Comando di campo... (con comando di campo inserito)

Scegliete Inserisci - Comando di campo - Data

Scegliete Inserisci - Comando di campo - Orario

Scegliete Inserisci - Comando di campo - Numero di pagina

Scegliete Inserisci - Comando di campo - Numero di pagine

Scegliete Inserisci - Comando di campo - Argomento

Scegliete Inserisci - Comando di campo - Titolo

Scegliete Inserisci - Comando di campo - Autore

Scegliete Inserisci - Comando di campo - Altri campi

+F2

Nella barra degli strumenti Inserisci, fate clic su

Icona

Inserisci comandi di campo

Scegliete Inserisci - Comando di campo - Altri campi, scheda Documento

Scegliete la scheda Inserisci - Comando di campo - Altri campi - Riferimenti incrociati

Scegliete Inserisci - Riferimento incrociato

Scegliete Inserisci - Comando di campo - Altri campi, scheda Funzioni

Scegliete Inserisci - Comando di campo - Altri campi, scheda Info documento

Scegliete Inserisci - Comando di campo - Altri campi, scheda Variabili

Scegliete Inserisci - comando di campo - Altri campi, scheda Database

Scegliete Inserisci - Sezione

Aprite la barra degli strumenti Inserisci, fate clic su

Icona

Sezione

Scegliete Inserisci - Sezione, scheda Sezione, oppure Formato - Sezioni...

Scegliete Inserisci - Sezione, scheda Rientri, oppure Formato - Sezioni...

Scegliete Inserisci - Nota a piè di pagina e nota di chiusura - Nota a piè di pagina o nota di chiusura

Aprite il menu contestuale e scegliete Nota a piè di pagina (con nota a piè di pagina/di chiusura inserita)

Aprite la barra degli strumenti Inserisci, fate clic su

Icona

Inserisci direttamente la nota a piè pagina

Icona

Inserisci direttamente la nota di chiusura

Scegliete Inserisci - Didascalia

Aprite il menu contestuale Didascalia

Scegliete Inserisci - Didascalia - Opzioni

Aprite il menu contestuale Didascalia - Opzioni

Scegliete Inserisci - Segnalibro

Aprite la barra degli strumenti Inserisci, fate clic su

Icona

Segnalibro

Scegliete Inserisci - Script (solo documenti HTML)

Scegliete Inserisci - Indice generale e Indice

Scegliete Inserisci - Indice generale e indice analitico - Voce di indice

Aprite la barra degli strumenti Inserisci, fate clic su

Icona

Voce

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia

Scegliete Inserisci - Indice generale e Indice - Voce bibliografica...

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Tipo

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Tipo (a seconda del tipo)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Tipo (quando il tipo di indice selezionato è Indice generale)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Tipo (quando il tipo di indice selezionato è Indice alfabetico)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Tipo (quando il tipo di indice selezionato è Indice delle illustrazioni)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Tipo (quando il tipo di indice selezionato è Indice delle tabelle)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Tipo (quando il tipo di indice selezionato è Indice personalizzato)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Tipo (quando il tipo di indice selezionato è Indice degli oggetti)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Tipo (quando il tipo di indice selezionato è Bibliografia)

Scegliete Inserisci - Indice generale e indice analitico - Tipo, attivate la casella di controllo "Stili aggiuntivi" e fate clic su Assegna stili

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Voci (a seconda del tipo selezionato)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Voci (quando il tipo di indice selezionato è Indice generale)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Voci (quando il tipo di indice selezionato è Indice alfabetico)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Voci (quando il tipo di indice selezionato è Indice delle illustrazioni)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Voci (quando il tipo di indice selezionato è Indice delle tabelle)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Voci (quando il tipo di indice selezionato è Indice personalizzato)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Voci (quando il tipo di indice selezionato è Indice degli oggetti)

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Voci (quando il tipo di indice selezionato è Bibliografia)

Scegliete Inserisci - Indice generale e indice analitico - Voce bibliografica e fate clic sul pulsante Modifica

Scegliete Inserisci - Indice generale e indice analitico - Indice generale, indice analitico o bibliografia, scheda Stili

Scegliete Inserisci - Busta...

Scegliete Inserisci - Busta, scheda Busta

Scegliete Inserisci - Busta, scheda Formato

Scegliete Inserisci - Busta, scheda Stampante

Scegliete Inserisci - Cornice

Scegliete Formato - Cornice e oggetto - Proprietà

Aprite la barra degli strumenti Inserisci, fate clic su

Icona

Inserisci cornice manualmente

Scegliete Tabella - Inserisci tabella

+F12

Aprite la barra degli strumenti Inserisci, fate clic su

Icona

Tabella

Scegliete Inserisci - Linea orizzontale

Scegliete Inserisci - File

Aprite la barra degli strumenti Inserisci, fate clic su

Icona

File

Scegliete Inserisci - Intestazione e piè di pagina - Intestazione

Scegliete Inserisci - Intestazione e piè di pagina - Piè di pagina

Scegliete Inserisci - Riga della firma...

Sosteneteci!