Menu Modifica

Scegliete Strumenti - Testo automatico...

+F3

Nella barra degli strumenti Inserisci, fate clic

Icona

Testo automatico

Menu Modifica - Scambia database...

Menu Modifica - Campi...

Menu Modifica - Nota a piè di pagina...

Scegliete Modifica - Riferimento - Voce di indice...

Aprite il menu contestuale e scegliete Voce di indice...

Menu Formato - Sezioni...

Scegliete Strumenti - Testo automatico... - Testo automatico - Rinomina

Menu Modifica - Voce bibliografica...

Scegliete Modifica - Modo selezione

Scegliete Modifica - Modo cursore diretto

Sosteneteci!