Come accedere a questa funzione...

Menu Modifica - Contrassegno successivo

Tasto F4

Menu Modifica - Contrassegno precedente

Maiusc+F4

Menu Modifica - Errore successivo

Tasto F3

Menu Modifica - Errore precedente

Maiusc+F3

Nella barra degli strumenti, fate clic su

Icona

Zoom 100%

Menu Visualizza - Zoom avanti

Nella barra degli strumenti, fate clic su

Icona

Zoom avanti

Menu Visualizza - Zoom indietro

Nella barra degli strumenti, fate clic su

Icona

Zoom indietro

Menu Visualizza - Mostra tutto

Nella barra degli strumenti, fate clic su

Icona

Mostra tutto

Menu Visualizza - Aggiorna

Tasto F9

Nella barra degli strumenti, fate clic su

Icona

Aggiorna

Menu Visualizza - Aggiorna automaticamente la vista

Menu Visualizza - Elementi

Aprite il menu contestuale della finestra Comandi - scegliete - Operatori unari/binari

Scegliete Visualizza - Elementi; nel riquadro Elementi selezionate Operatori unari/binari dalla casella di riepilogo.

Aprite il menu contestuale della finestra Comandi - scegliete - Relazioni

Scegliete Visualizza - Elementi; nel riquadro Elementi selezionate Relazioni dalla casella di riepilogo.

Aprite il menu contestuale della finestra Comandi - scegliete - Operatori

Scegliete Visualizza - Elementi; nel riquadro Elementi selezionate Operatori dalla casella di riepilogo.

Aprite il menu contestuale della finestra Comandi - scegliete Funzioni

Scegliete Visualizza - Elementi; nel riquadro Elementi selezionate Funzioni dalla casella di riepilogo.

Aprite il menu contestuale della finestra Comandi - scegliete - Parentesi

Scegliete Visualizza - Elementi; nel riquadro Elementi selezionate Parentesi dalla casella di riepilogo.

Aprite il menu contestuale della finestra Comandi - scegliete - Attributi

Scegliete Visualizza - Elementi; nel riquadro Elementi selezionate Attributi dalla casella di riepilogo.

Aprite il menu contestuale della finestra Comandi - scegliete - Formattazioni

Scegliete Visualizza - Elementi; nel riquadro Elementi selezionate Formati dalla casella di riepilogo.

Aprite il menu contestuale della finestra Comandi - scegliete - Operazioni degli insiemi

Scegliete Visualizza - Elementi; nel riquadro Elementi selezionate Operazioni degli insiemi dalla casella di riepilogo.

Menu Formato - Tipi di carattere...

Menu Formato - Tipi di carattere - Cambia

Menu Formato - Dimensioni carattere...

Menu Formato - Distanze...

Scegliete Formato - Allinea

Menu Formato - Modo testo

Scegliete Strumenti - Simboli

Nella barra degli strumenti, fate clic su

Icona

Simboli

Menu Strumenti - Simboli - Modifica

Menu Strumenti - Importa formula...

Scegliete Strumenti - Importa MathML dagli appunti

Scegliete Strumenti - Personalizza

Aprite il menu contestuale della finestra Comandi - scegliete - Altro

Scegliete Visualizza - Elementi; nel riquadro Elementi selezionate Altro dalla casella di riepilogo.

Icona

Cursore di formula

Sosteneteci!