Menu Modifica

Scegliete Modifica - Annulla.

+Z

Nella la barra Standard o Dati tabella, fate clic su

Icona

Annulla

Scegliete Modifica - Ripristina.

Nella barra Standard, fate clic su

Icona

Ripristina

Scegliete Modifica - Ripristina.

Scegliete Modifica - Taglia.

+X

Nella barra Standard, fate clic su

Icona

Taglia

Scegliete Modifica - Copia.

+C

Nella barra Standard, fate clic su

Icona

Copia

Scegliete Modifica - Incolla.

+V

Nella barra Standard, fate clic su

Icona

Incolla

Scegliete Modifica - Incolla speciale - Incolla speciale.

+Maiusc+V.

Scegliete Modifica - Incolla speciale - Incolla testo non formattato.

Fate clic col pulsante destro del mouse per aprire il menu di contesto e scegliete Incolla speciale - Testo non formattato.

+ Alt + Maiusc + V.

Scegliete Modifica - Incolla speciale - Incolla come tabella nidificata.

Fate clic col pulsante destro del mouse sulla cella della tabella di destinazione per aprire il menu di contesto e scegliete Incolla speciale - Tabella nidificata.

Scegliete Modifica - Incolla speciale - Incolla come righe sopra.

Fate clic col pulsante destro del mouse sulla cella della tabella di destinazione per aprire il menu di contesto e scegliete Incolla speciale - Righe sopra.

Scegliete Modifica - Incolla speciale - Incolla come colonne prima.

Fate clic col pulsante destro del mouse sulla cella della tabella di destinazione per aprire il menu di contesto e scegliete Incolla speciale - Colonne prima.

Scegliete Modifica - Seleziona tutto.

+A

Icona

Seleziona tutto

Scegliete Modifica - Revisioni.

Scegliete Modifica - Revisioni - Registra.

Scegliete Modifica - Revisioni - Mostra.

Scegliete Modifica - Revisioni - Gestisci.

Scegliete Modifica - Revisioni - Gestisci, scheda Elenco.

Scegliete Strumenti - Correzione automatica - Applica e modifica cambiamenti: si apre la finestra di dialogo Correzione automatica.
Fate clic sul pulsante Modifica cambiamenti e navigate fino alla scheda Elenco.

Scegliete Modifica - Revisioni - Gestisci, scheda Filtro.

Scegliete Modifica - Revisioni - Unisci documento.

Scegliete Modifica - Revisioni - Confronta documento.

Scegliete Modifica - Revisioni - Commento.

Scegliete la scheda Elenco in Modifica - Revisioni - Gestisci.
Selezionate una voce e aprite il menu contestuale.
Scegliete Modifica commento.

Scegliete Modifica - Trova.

+F

Scegliete Modifica - Trova e sostituisci.

+H

Nella barra Standard, fate clic su

Icona

Trova e sostituisci

Scegliete Modifica - Trova e sostituisci - Attributi.

Scegliete Modifica - Trova e sostituisci, pulsante Formato.

Scegliete Visualizza - Navigatore.

Nella barra Standard, fate clic su

Icona

Navigatore on/off

Scegliete Strumenti - Database bibliografico.

Scegliete Modifica - Collegamenti a file esterni.

Scegliete Modifica - Collegamenti a file esterni - Modifica... (solo per i collegamenti DDE).

Selezionate un frame e poi il menu Modifica - Oggetto - ProprietĂ .

Aprite il menu di contesto di un frame selezionato e scegliete ProprietĂ .

Scegliete Modifica - Oggetto.

Scegliete Modifica - Oggetto - Modifica (disponibile anche nel menu di contesto dell'oggetto selezionato).

Scegliete Modifica - Oggetto - Apri.

Scegliete Modifica - Riferimento.

Sosteneteci!