Menu Formato

Scegliete Formato - Righe - Altezza.

Aprite il menu di contesto di un'intestazione riga di una tabella database aperta e scegliete Altezza riga....

Scegliete Formato - Colonne - Larghezza.

Aprite il menu di contesto e scegliete di un'intestazione colonna di una tabella database aperta e scegliete Larghezza colonna....

Aprite il menu di contesto di un'intestazione colonna in una tabella database aperta e scegliete Formattazione colonna..., scheda Formato.

Scegliete Formato - Asse - Asse Y..., scheda Numeri (grafici).

Nella finestra di dialogo Formato numero per le tabelle e i comandi di campo nei documenti di testo: scegliete Formato - Formato numero, oppure scegliete la scheda Inserisci - Comando di campo - Altri campi - Variabili e selezionate Formati aggiuntivi nell'elenco Formato.

Aprite il menu di contesto di un'intestazione riga in una tabella database aperta e scegliete Formattazione tabella....

Aprite il menu di contesto di un'intestazione colonna in una tabella database aperta e scegliete Formattazione colonna....

Aprite il menu di contesto di un'intestazione riga in una tabella database aperta e scegliete Formattazione tabella....

Scegliete Forma - Ribalta (LibreOffice Draw).

Scegliete Formato - Immagine - ProprietĂ , scheda Immagine.

Aprite il menu di contesto e scegliete Rispecchia (presentazioni).

Scegliete Forma - Ribalta - Verticalmente (LibreOffice Draw).

Scegliete Formato - Immagine - ProprietĂ , scheda Immagine.

Aprite il menu di contesto e scegliete Rispecchia - Verticale (presentazioni).

Scegliete Forma - Ribalta - Orizzontalmente (LibreOffice Draw).

Scegliete Formato - Immagine - ProprietĂ , poi fate clic sulla scheda Immagine.

Scegliete Formato - Rispecchia - Orizzontale.

Fate clic col pulsante destro del mouse su un oggetto e scegliete Rispecchia - Orizzontale (LibreOffice Impress).

Scegliete Forma - Distribuzione (LibreOffice Draw).

Aprite il menu di contesto Distribuzione... (LibreOffice Impress).

Sosteneteci!