Menu Formato

Scegliete Formato - Cancella formattazione diretta.

Scegliete Formato - Carattere.

Nella barra Formattazione del testo (con il cursore sull'oggetto), fate clic su

Icona Carattere

Carattere

Scegliete Formato - Carattere, scheda Tipo di carattere.

Scegliete Visualizza - Stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Tipo di carattere.

Aprite il menu di contesto di un'intestazione riga di una tabella database aperta e scegliete Formattazione tabella..., scheda Tipo di carattere.

Scegliete Formato - Titolo, scheda Carattere (grafici).

Scegliete Formato - Legenda..., scheda Carattere (grafici).

Scegliete Formato - Asse, scheda Carattere (grafici).

Scegliete Formato - Carattere, scheda Effetti carattere.

Scegliete Visualizza - Stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Effetti carattere.

Scegliete Formato - Carattere, scheda Posizione.

Scegliete Visualizza - Stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Allineamento.

Scegliete Formato - Carattere, scheda Layout asiatico

Scegliete Visualizza - Stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Layout asiatico.

Scegliete Formato - Paragrafo, scheda Tipografia asiatica (non presente nei documenti HTML).

Scegliete Visualizza - Stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Tipografia asiatica.

Scegliete Formato - Carattere..., scheda Collegamento ipertestuale.

Scegliete Formato - Paragrafo.

Nella barra Formattazione del testo (con il cursore sull'oggetto), fate clic su

Icona Paragrafo

Paragrafo

Scegliete Formato - Paragrafo..., scheda Allineamento.

Scegliete Visualizza - Stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Allineamento.

Scegliete Formato - Paragrafo..., scheda Rientri e spaziature.

Scegliete Visualizza - Stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Rientri e spaziature.

Scegliete Formato - Paragrafo..., scheda Tabulazioni.

Scegliete Visualizza - Stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Tabulazioni.

Doppio clic sul righello

(tutte le opzioni sono disponibili solo in Writer o Calc)

Scegliete Formato - Paragrafo..., scheda Bordi.

Scegliete Formato - Immagine - Proprietà, scheda Bordi.

Scegliete Formato - Cornice e oggetto - Proprietà, scheda Bordi.

Scegliete Formato - Pagina..., scheda Bordi.

Scegliete Formato - Carattere, scheda Bordi.

Scegliete Visualizza - Stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Bordi.

Scegliete Formato - Pagina - Riga d'intestazione, pulsante Altro.

Scegliete Formato - Pagina - Piè di pagina, pulsante Altro.

Scegliete Formato - Paragrafo..., scheda Sfondo.

Scegliete Formato - Carattere..., scheda Sfondo.

Scegliete Formato - Immagine, scheda Sfondo.

Scegliete Formato - Cornice e oggetto - Proprietà, scheda Area.

Scegliete Formato - Pagina..., scheda Sfondo.

Scegliete Formato - Pagina - Riga d'intestazione, pulsante Altro.

Scegliete Formato - Pagina - Piè di pagina, pulsante Altro.

Scegliete Visualizza - Stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Sfondo.

Scegliete Inserisci oppure Modifica - Sezione..., scheda Sfondo

Scegliete Formato - Stile di pagina, scheda Gestione.

Scegliete Stili - Modifica stile, scheda Gestione.

Scegliete Stili - Gestisci gli stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Gestione.

Scegliete Formato - Pagina..., scheda Gestione.

Scegliete Stili - Gestisci gli stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Gestione.

Scegliete Formato - Stili - Modifica stile, scheda Gestione.

Scegliete Formato - Stili - Gestisci gli stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Gestione.

Scegliete Diapositiva - Proprietà, scheda Pagina.

Scegliete Visualizza - Stili (F11), aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Gestione.

Scegliete Formato - Pagina, scheda Pagina.

Scegliete Diapositiva - Proprietà, scheda Pagina (in LibreOffice Impress).

Scegliete Pagina - Proprietà, scheda Pagina (in LibreOffice Draw).

Scegliete Visualizza - Stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Pagina.

Scegliete Formato - Pagina..., scheda Intestazione.

Scegliete Visualizza - Stili, aprite il menu di contesto di uno stile di pagina e scegliete la scheda Cambia/Nuovo - Intestazione.

Scegliete Formato - Pagina..., scheda Piè di pagina.

Scegliete Visualizza - Stili, aprite il menu di contesto Cambia/Nuovo di una voce e aprite la scheda Piè di pagina.

Scegliete Visualizza - Stili.

Icona Finestra 3D

Effetti 3D

Aprite il menu di contesto dell'oggetto 3D e scegliete Effetti 3D, scheda Geometria.

Aprite il menu di contesto dell'oggetto 3D e scegliete Effetti 3D, scheda Ombreggiatura.

Aprite il menu di contesto dell'oggetto 3D e scegliete Effetti 3D, scheda Illuminazione.

Aprite il menu di contesto dell'oggetto 3D e scegliete Effetti 3D, scheda Texture.

Aprite il menu di contesto dell'oggetto 3D e scegliete Effetti 3D, scheda Materiale.

Scegliete Formato - Elenchi puntati e numerati.

Nella barra Formattazione, fate clic su

Icona Elenco puntato

Elenco puntato sì/no

Scegliete Formato - Elenchi puntati e numerati, scheda Opzioni.

Scegliete Formato - Elenchi puntati e numerati, scheda Punti.

Scegliete Formato - Elenchi puntati e numerati, scheda Immagine.

Scegliete Formato - Elenchi puntati e numerati, scheda Struttura.

Scegliete Formato - Elenchi puntati e numerati, scheda Posizione.

Scegliete Formato - Testo.

Menu Formato - Guida alla fonetica asiatica....

Sosteneteci!