Menu Strumenti

Scegliete Inserisci - Media - Galleria oppure aprite la barra Standard e fate clic su

Icona

Galleria

Scegliete Strumenti - Galleria o fate clic sull'icona Galleria nella barra Standard -
pulsante Nuova categoria, scheda File.

Scegliete Strumenti - Ortografia.

Tasto F7

Nella barra Standard, fate clic su

Icona

Ortografia

Scegliete Strumenti - Lingua - Conversione Hangul/Hanja (deve essere abilitato il supporto delle lingue asiatiche).

Scegliete Strumenti - Lingua - Conversione cinese (deve essere abilitato il supporto delle lingue asiatiche).

Scegliete Strumenti - Lingua - Conversione cinese - pulsante Modifica termini (deve essere abilitato il supporto delle lingue asiatiche).

Scegliete Strumenti - Ortografia.

Scegliete Strumenti - Ortografia, quindi fate clic su Opzioni.

Scegliete Strumenti - Lingua - Sinonimi.

+F7

Scegliete Strumenti - Sostituzione colore (LibreOffice Draw e LibreOffice Impress).

Scegliete Strumenti - Lettore multimediale.

Scegliete Strumenti - Macro - Organizza macro - LibreOffice Basic, o premete +F11 (se la combinazione non è già assegnata dal vostro sistema).

Scegliete Strumenti - Macro - Esegui macro.

Scegliete Strumenti - Macro - Organizza macro - BeanShell.

Scegliete Strumenti - Macro - Organizza macro - JavaScript.

Scegliete Strumenti - Macro - Organizza macro - Python.

Scegliete Strumenti - Macro - Registra macro.

Scegliete Strumenti - Macro - Organizza macro - LibreOffice Basic,
fate clic sul pulsante Gestisci, scegliete la scheda Librerie
e fate clic sul pulsante Password.

Scegliete Strumenti - Macro - Organizza macro - LibreOffice Basic,
fate clic sul pulsante Gestione.

Scegliete Strumenti - Gestione estensioni.

Scegliete Strumenti - Gestione estensioni, fate clic sul pulsante Controlla aggiornamenti.

Scegliete Strumenti - Macro - Impostazioni filtro XML.

Strumenti - Macro - Impostazioni filtro XML e fate clic su Nuovo o Modifica.

Strumenti - Macro - Impostazioni filtro XML e fate clic su Prova XSLT.

Scegliete Strumenti - Personalizza.

Scegliete Strumenti - Personalizza , scheda Menu.

Scegliete la scheda Strumenti - Personalizza - Menu, fate clic sul pulsante a tendina della configurazione Icona Menu configurazione e scegliete Aggiungi.

Scegliete la scheda Strumenti - Personalizza - Menu, fate clic sul pulsante a tendina della configurazione Icona Menu configurazione e scegliete Sposta.

Scegliete Strumenti - Personalizza, scheda Tastiera (è necessario che un documento sia aperto).

Scegliete Strumenti - Personalizza, scheda Barre degli strumenti.

Scegliete Strumenti - Personalizza, scheda Eventi.

Scegliete Strumenti - Correzione automatica - Opzioni di correzione automatica.

Scegliete Strumenti - Correzione automatica - Opzioni di correzione automatica, scheda Opzioni.

Scegliete Strumenti - Correzione automatica - Opzioni di correzione automatica, scheda Smart Tag.

Scegliete Strumenti - Correzione automatica - Opzioni di correzione automatica, scheda Sostituisci.

Scegliete Strumenti - Correzione automatica - Opzioni di correzione automatica, scheda Eccezioni.

Scegliete Strumenti - Correzione automatica - Opzioni di correzione automatica, scheda Opzioni localizzate.

Scegliete Strumenti - Correzione automatica - Opzioni di correzione automatica, scheda Completamento parola.

Scegliete - LibreOffice Calc - Vista.

Scegliete - LibreOffice Impress/LibreOffice Draw - Vista.

Scegliete - LibreOffice Draw - Generale.

Pulsante per la scelta del percorso in diverse procedure guidate.

Fate clic sul pulsante Modifica per alcune voci in - LibreOffice - Percorsi.

Scegliete .

Scegliete - LibreOffice.

Scegliete - LibreOffice - Dati utente.

Scegliete - LibreOffice - Generale.

Scegliete - LibreOffice - Vista.

Scegliete - LibreOffice - Stampa

Scegliete - LibreOffice - Percorsi.

Scegliete Strumenti - Testo automatico - Percorso.

Scegliete Formato - Area, scheda Colori.

Scegliete Formato - Area - Area, premete il pulsante Colore, poi il pulsante Preleva.

Icona

Premete il pulsante Finestra di dialogo per la scelta dei colori nella scheda Illuminazione della finestra di dialogo Effetti 3D.

Scegliete - LibreOffice - Tipi di carattere.

Scegliete - LibreOffice - Sicurezza.

Scegliete - LibreOffice - Avanzate.

Scegliete - LibreOffice - OpenCL.

Scegliete - LibreOffice - IDE Basic.

Scegliete - LibreOffice - Aggiornamento in linea.

Scegliete - LibreOffice - Accessibilità.

Scegliete - LibreOffice - Colori applicazione.

Scegliete - Carica/salva.

Scegliete - Carica/salva - Generale.

Scegliete - Carica/salva - Proprietà VBA.

Scegliete - Carica/salva - Microsoft Office.

Scegliete - Carica/Salva -Compatibilità HTML.

Scegliete - Impostazioni della lingua.

Scegliete - Impostazioni della lingua - Lingue.

Scegliete - Impostazioni della lingua - Lingue - Disposizione testo complesso.

Scegliete - Impostazioni della lingua - Lingue.

Scegliete - Impostazioni della lingua - Linguistica,
nella casella di riepilogo Moduli linguistici disponibili selezionarne uno e poi attivare il pulsante Modifica.

Scegliete - Impostazioni della lingua - Linguistica.

Scegliete - Impostazioni della lingua - Cerca in giapponese.

Scegliete - Impostazioni della lingua - Layout asiatico.

Scegliete - Internet.

Scegliete - Internet - Proxy.

Aprite un documento di testo, scegliete - LibreOffice Writer.

Aprite un documento di testo, scegliete - LibreOffice Writer - Compatibilità.

Aprite un documento di testo, scegliete - LibreOffice Writer - Generale.

Aprite un documento di testo, scegliete - LibreOffice Writer - Stampa in serie e-mail.

Aprite un documento di testo, scegliete - LibreOffice Writer - Didascalia automatica.

Aprite un documento di testo, scegliete - LibreOffice Writer/LibreOffice Writer/Web - Vista.

Aprite un documento di testo, scegliete - LibreOffice Writer/LibreOffice Writer/Web - Formattazione.

Scegliete - LibreOffice Writer/LibreOffice Calc/LibreOffice Writer/Web - Griglia.

Aprite un documento di testo, scegliete - LibreOffice Writer - Caratteri di base (occidentali).

Aprite un documento di testo, scegliete - LibreOffice Writer - Caratteri di base (orientali). Il supporto delle lingue asiatiche deve essere abilitato.

Scegliete - LibreOffice Writer/LibreOffice Writer/Web - Stampa.

Scegliete - LibreOffice Calc - Stampa.

Scegliete - LibreOffice Writer/LibreOffice Writer/Web - Tabella.

>Aprite un documento di testo, scegliete - LibreOffice Writer - Modifiche.

Aprite un documento HTML, scegliete - LibreOffice Writer/Web.

Aprite un documento HTML, scegliete - LibreOffice Writer/Web - Sfondo.

Aprite un foglio elettronico, scegliete - LibreOffice Calc.

Aprite un foglio elettronico, scegliete - LibreOffice Calc - Generale.

Aprite un foglio elettronico, scegliete - LibreOffice Calc - Vista.

Aprite un foglio elettronico, scegliete - LibreOffice Calc - Calcola

Aprite un foglio elettronico, scegliete - LibreOffice Calc - Compatibilità.

Aprite un foglio elettronico, scegliete - LibreOffice Calc - Ordina elenchi.

Aprite un foglio elettronico, scegliete - LibreOffice Calc - Formula.

Aprite un foglio elettronico, scegliete - LibreOffice Calc - Impostazioni predefinite.

Aprite un foglio elettronico, scegliete - LibreOffice Calc - Ordina elenchi - pulsante Copia.

Aprite un foglio elettronico, scegliete - LibreOffice Calc - Modifiche.

Aprite una presentazione, scegliete - LibreOffice Impress.

Aprite una presentazione, scegliete - LibreOffice Impress/LibreOffice Draw - Generale.

Aprite una presentazione, scegliete - LibreOffice Impress/LibreOffice Draw - Vista.

Aprite una presentazione, scegliete - LibreOffice Impress/LibreOffice Draw - Griglia.

Aprite una presentazione, scegliete - LibreOffice Impress/LibreOffice Draw - Stampa.

Aprite un documento di disegno, scegliete - LibreOffice Draw.

Aprite un documento di Math, scegliete - LibreOffice Math.

Aprite un documento di Math, scegliete - LibreOffice Math - Impostazioni.

Scegliete - Grafici.

Scegliete - Grafici - Colori predefiniti.

Scegliete - LibreOffice Base.

Scegliete - LibreOffice Base - Collegamenti.

Scegliete - LibreOffice Base - Database.

Sosteneteci!