Menu File

Scegliete File - Anteprima nel browser web.

Scegliete File - Nuovo.

Icona Nuovo nella barra Standard (l'icona indica il tipo del nuovo documento).

Icona

Nuovo

Tasto +N

Scegliete File - Nuovo - Modelli.

Tasto Maiusc++N

Scegliete File - Nuovo - Etichette....

Scegliete File - Nuovo - Etichette, scheda Etichette.

Scegliete File - Nuovo - Etichette, scheda Formato.

Scegliete File - Nuovo - Biglietti da visita, scheda Formato.

Scegliete File - Nuovo - Etichette, scheda Opzioni.

Scegliete File - Nuovo - Biglietti da visita, scheda Opzioni.

Scegliete File - Nuovo - Biglietti da visita....

Scegliete File - Nuovo - Biglietti da visita, scheda Media.

Scegliete File - Nuovo - Biglietti da visita, scheda Biglietti da visita.

Scegliete File - Nuovo - Biglietti da visita, scheda Privato.

Scegliete File - Nuovo - Biglietti da visita, scheda Lavoro.

Scegliete File - Apri.

+O

Nella barra Standard, fate clic su

Icona

Apri file

Menu File - Apri, tipo file Testo (codificato).

Menu File - Salva con nome, tipo file Testo codificato.

Scegliete File - Procedure guidate.

Scegliete File - Procedure guidate - Lettera.

Scegliete File - Procedure guidate - Lettera - Struttura di pagina.

Scegliete File - Procedure guidate - Lettera - Layout carta intestata.

Scegliete File - Procedure guidate - Lettera - Elementi stampati.

Scegliete File - Procedure guidate - Lettera - Destinatario e mittente.

Scegliete File - Procedure guidate - Lettera - Piè di pagina.

Scegliete File - Procedure guidate - Lettera - Nome e percorso.

Scegliete File - Procedure guidate - Fax.

Scegliete File - Procedure guidate - Fax - Struttura di pagina.

Scegliete File - Procedure guidate - Fax - Elementi da includere.

Scegliete File - Procedure guidate - Fax - Mittente e destinatario.

Scegliete File - Procedure guidate - Fax - Piè di pagina.

Scegliete File - Procedure guidate - Fax - Nome e percorso.

Scegliete File - Procedure guidate - Agenda.

Scegliete File - Procedure guidate - Agenda - Struttura di pagina.

Scegliete File - Procedure guidate - Agenda - Informazioni generali.

Scegliete File - Procedure guidate - Agenda - Intestazioni da includere.

Scegliete File - Procedure guidate - Agenda - Nomi.

Scegliete File - Procedure guidate - Agenda - Voci dell'agenda.

Scegliete File - Procedure guidate - Agenda - Nome e percorso.

Fate clic su Usa procedura guidata per la creazione dei formulari in una finestra di file database.

Fate clic su Usa procedura guidata per la creazione dei rapporti in una finestra di file database.

Nella struttura del formulario, fate clic sull'icona Casella di gruppo nella barra degli strumenti
e usate il mouse per creare una cornice.

Nella struttura del formulario, fate clic sull'icona Casella di gruppo nella barra degli strumenti
e usate il mouse per creare una cornice - Pagina 1 della procedura guidata.

Nella struttura del formulario, fate clic sull'icona Casella di gruppo nella barra degli strumenti
e usate il mouse per creare una cornice - Pagina 2 della procedura guidata.

Nella struttura del formulario, fate clic sull'icona Casella di gruppo nella barra degli strumenti
e usate il mouse per creare una cornice - Pagina 3 della procedura guidata.

Nella struttura del formulario, fate clic sull'icona Casella di gruppo nella barra degli strumenti
e usate il mouse per creare una cornice - Pagina 4 della procedura guidata (deve esistere una connessione al database).

Nella struttura del formulario, fate clic sull'icona Casella di gruppo nella barra degli strumenti
e usate il mouse per creare una cornice - ultima pagina della procedura guidata.

Scegliete File - Procedure guidate - Convertitore di documenti.

Scegliete File - Procedure guidate - Convertitore di documenti.

Scegliete File - Procedure guidate - Convertitore di documenti.

Scegliete File - Procedure guidate - Convertitore Euro.

Scegliete File - Procedure guidate - Sorgente dati Rubrica.

Creazione guidata sorgente dati rubrica - Impostazioni aggiuntive

Creazione guidata sorgente dati rubrica - Selezione tabella

Creazione guidata sorgente dati rubrica - Titolo della sorgente dati

Creazione guidata sorgente dati rubrica - Assegnazione campo

Scegliete File - Chiudi.

Scegliete File - Salva.

+S

Aprite la barra Standard o Tabella e fate clic su

Icona

Salva

Icona

Salva con nome

Dal menu di LibreOffice Draw o LibreOffice Impress File - Esporta, selezionando il tipo di file Documento HTML si apre automaticamente la finestra di dialogo.

In LibreOffice Draw o LibreOffice Impress, scegliete File - Esporta, selezionate il tipo file HTML, pagina 1 della procedura guidata.

In LibreOffice Draw o LibreOffice Impress, scegliete File - Esporta, selezionate il tipo file HTML, pagina 2 della procedura guidata.

In LibreOffice Draw o LibreOffice Impress, scegliete File - Esporta, selezionate il tipo file HTML, pagina 3 della procedura guidata.

In LibreOffice Draw o LibreOffice Impress, scegliete File - Esporta, selezionate il tipo file HTML, pagina 4 della procedura guidata.

In LibreOffice Draw o LibreOffice Impress, scegliete File - Esporta, selezionate il tipo file HTML, pagina 5 della procedura guidata.

In LibreOffice Draw o LibreOffice Impress, scegliete File - Esporta, selezionate il tipo file HTML, pagina 6 della procedura guidata.

Scegliete File - Esporta; selezionando un tipo di file grafico, la finestra di dialogo si apre dopo aver fatto clic su automaticamente Salva.

Scegliete File - Salva tutto.

Scegliete File - Salva con nome.

Scegliete File - Ricarica.

Scegliete File - Proprietà....

Scegliete File - Proprietà, scheda Generale.

Scegliete File - Firme digitali - Firma PDF esistente.

Scegliete File - Firme digitali - Firme digitali.

Scegliete Strumenti - Macro - Firme digitali.

Scegliete File - Proprietà, scheda Generale e fate clic sul pulsante Firme digitali.

Fate doppio clic o clic col pulsante destro sul campo Firma nella barra di stato.

Scegliete la scheda File - Proprietà - Generale, premete il pulsante Firme digitali, quindi il pulsante Firma documento.

Scegliete File - Proprietà, scheda Descrizione.

Scegliete File - Proprietà, scheda Proprietà personalizzate.

Scegliete File - Proprietà, scheda Statistiche.

Scegliete File - Proprietà, scheda Sicurezza.

Scegliete File - Proprietà, scheda Proprietà CMIS.

Scegliete File - Proprietà, scheda Tipo di carattere.

Menu File - Anteprima di stampa.

Icona

Anteprima di stampa

Scegliete File - Impostazioni stampante....

Menu File - Invia.

Scegliete File - Invia - Documento allegato alla e-mail.

Icona

Documento allegato alla e-mail

Scegliete File - Esporta.

Scegliete File - Esporta come - Esporta come EPUB.

Esporta come EPUB

Esporta direttamente in EPUB

Scegliete File - Esporta come - Esporta nel formato PDF, scheda Firme digitali.

Scegliete File - Esporta come - Esporta nel formato PDF, scheda Sicurezza.

Scegliete File - Esporta come - Esporta nel formato PDF, scheda Generale.

Scegliete File - Esporta come - Esporta nel formato PDF, scheda Visualizzazione iniziale.

Scegliete File - Esporta come - Esporta nel formato PDF, scheda Collegamenti.

Scegliete File - Esporta come - Esporta nel formato PDF, scheda Interfaccia utente.

Scegliete File - Esporta come - Esporta come EPUB.

Icona

Esporta direttamente come file PDF

Scegliete File - Invia - E-mail come PDF.

Scegliete File - Invia - Crea documento master.

Scegliete File - Stampa.

+P

Nella barra Standard, fate clic su

Icona

Stampa direttamente il file

Scegliete File - Esci.

+Q

Scegliete File - Nuovo - Documento master.

Scegliete File - Apri - Tipo di file, selezionate Testo CSV.

Scegliete Dati - Testo in colonne (Calc).

Scegliete File - Esporta. Scegliendo il tipo di file EPS questa finestra di dialogo si apre automaticamente.

Scegliete File - Esporta. Scegliendo un file di tipo PBM, PPM o PGM questa finestra di dialogo si apre automaticamente.

Scegliete File - Versioni....

Sosteneteci!