Per accedere a questa funzione...

Scegliete Visualizza - Tabella dei dati del grafico (Grafici)

Nella barra di formattazione, scegliete

Icona

Dati del grafico

Scegliete Inserisci - Titoli (Grafici)

Scegliete Inserisci - Legenda (Grafici)

Scegliete Formato - Legenda, scheda Posizione (Grafici)

Scegliete Inserisci - Didascalia dati (Grafici)

Scegliete Formato - Formato selezione - Punto dati/Serie dati , scheda Didascalia dati (per serie dati e punto dati) (Grafici)

Scegliete Inserisci - Assi (Grafici)

Scegliete Inserisci - Griglia (Grafici)

Nella barra di formattazione, scegliete

Icona

Griglie orizzontali

Icona

Griglie verticali

Scegliete Inserisci - Barre errore X o Inserisci - Barre errore Y (Grafici)

Menu Inserisci - Linee di tendenza (Grafici)

Scegliete Inserisci - Carattere speciale (Grafici)

Scegliete Formato - Formato selezione (Grafici)

Scegliete Formato - Formato selezione, finestra di dialogo Punto dati (Grafici)

Scegliete Formato - Formato selezione, finestra di dialogo Serie dati (Grafici)

Scegliete Formato - Formato selezione - Serie di dati, scheda Opzioni (Grafici)

Scegliete Formato - Titolo (Grafici)

Scegliete Formato - Formato selezione, finestra di dialogo Titolo (Grafici)

Scegliete Formato - Formato selezione, finestra di dialogo Titolo (Grafici)

Scegliete Formato - Titolo (Grafici)

Scegliete Formato - Asse (Grafici)

Scegliete Formato - Legenda, o Formato - Formato selezione - Legenda (Grafici)

Scegliete Formato - Asse - Asse X/Asse X secondario/Asse Z/Tutti gli assi (Grafici)

Scegliete Formato - Asse - Asse Y/Asse Y secondario (Grafici)

Scegliete Formato - Asse - Asse Y, scheda Scala (Grafici)

Scegliete la scheda Formato - Asse - Asse X - Posizionamento (Grafici)

Scegliete la scheda Formato - Asse - Asse Y - Posizionamento (Grafici)

Scegliete Formato - Griglia (Grafici)

Scegliete Formato - Griglia - Griglia principale asse X, Y, Z/ Griglia ausiliaria X, Y, Z/ Tutte le griglie degli assi (Grafici)

Scegliete la finestra di dialogo Formato - Pareti del grafico - Grafico (Grafici)

Scegliete Formato - Pavimento del grafico (Grafici)

Scegliete Formato - Area del grafico (Grafici)

Scegliete Formato - Tipo di grafico (Grafici)

Nella barra di formattazione, scegliete

Icona

Modifica tipo di grafico

Scegliete Formato - Vista 3D (Grafici)

Scegliete Formato - Disposizione (Grafici)

Aprite il menu di contesto e scegliete Disposizione (Grafici)

Icona

Griglie orizzontali

Icona

Mostra/nascondi la descrizione delle assi

Icona

Griglie verticali

Icon

Inserisci grafico

Scegliete Inserisci - Grafico...

Icon

Inserisci grafico

Scegliete Inserisci - Grafico...

Icon

Inserisci grafico

Fate doppio clic sul grafico, quindi scegliete Formato - Aree dati

Nella finestra di dialogo Tipo di grafico di un grafico a linee o un grafico XY che visualizza linee, scegliete Smorza nel menu a tendina del tipo Linee, poi premete il pulsante ProprietĂ .

Nella finestra di dialogo Tipo di grafico di un grafico a linee o un grafico XY che visualizza linee, scegliete A gradini nel menu a tendina del tipo Linee, poi premete il pulsante ProprietĂ .

Sosteneteci!