Menu Format

PilihFormat - Paragraf - Kapital Turuntab.

Pilih Tilik - Gaya - buka menu konteks tab Ubah/Baru - Kapital Turun.

Pilih tab Format - Paragraf - Alur Teks.

Pilih Tilik - Gaya - buka menu konteks tab Ubah/Baru - Aliran Teks.

Pilih tab Sunting - Cari & Ganti - Format - Alur Teks.

Right-click a paragraph with style Text body. Choose Paragraph - Edit Style - Condition tab.

Choose View - Styles (). Right-click any paragraph style. Choose New - Condition tab.

Choose Styles - Load Styles from Template

In the Styles window, do a long click on the Styles action icon on the top right. Choose Load Styles from Template from the submenu.

Different ways to open Styles window:

Choose Format - Page Style.

Choose View - Styles () - choose Page Styles - open context menu for selected style - New/Modify.

Choose Format - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Paragraph - Outline & List tab.

Right-click a paragraph, choose Paragraph - Edit Style - Outline & List tab.

Choose Styles - Edit Style - Outline & List tab (Paragraph Styles).

Choose View - Styles - open context menu Modify/New - List & Numbering tab (Paragraph Styles).

Choose Format - Sections - Options button.

Choose Format - Page Style - Columns tab.

Choose View - Styles - Page Styles - open context menu for selected page style - Modify/New - Columns tab.

Pilih tab Sisip - Bingkai - Bingkai - Kolom.

Pilih tab Format - Bingkai dan Objek - Properti - Kolom.

Choose Insert - Section - Columns tab.

Choose Format - Section - Options button - Columns tab.

Choose Format - Page Style - Footnote tab.

Pilih Tilik - Gaya - buka menu konteks tab Ubah/Baru - Catatan Kaki.

Pilih tab Sisip - Seksi - Catatan Kaki/Catatan Akhir.

Pilih Format - Seksi - tombol Pilihan tab Catatan Kaki/Catatan Akhir.

Pilih Tilik - Gaya - buka menu konteks Ubah/Baru (untuk Gaya Paragraf).

  1. Choose View - Styles or Styles - Manage Styles () to open Styles deck.

  2. Click on the Character Style icon at top of the deck, then select a character style.

  3. Right-click to open context menu and choose Modify/New.

Character Style Icon

Character Style icon

Pilih Tilik - Gaya - buka menu konteks Ubah/Baru (untuk Gaya Bingkai).

Choose View - Styles () - open context menu Modify/New (for List Styles).

Choose Tools - AutoCorrect - While Typing.

Pilih Alat - Koreksi Otomatis

Pilih Alat - Koreksi Otomatis - Terapkan

Pilih Alat - Koreksi Otomatis - Terapkan dan Sunting Perubahan

Pilih Tabel - Format Gaya Otomatis (dengan kursor dalam tabel)

Choose Format - Image - Properties - Area tab.

Pada Bilah Gambar (saat Gambar dipilih), klik

Icon Graphics Properties

Properti Grafis

Pilih tab Format - Gambar - Properti - Tipe

Pilih tab Format - Bingkai dan Objek - Properti - Tipe

Pilih tab Lihat - Gaya - buka menu konteks Ubah/Baru - Tipe

Pilih tab Sisip - Bingkai - Bingkai - Tipe

Pilih tab Format - Gambar - Properti - Lipat

Pilih tab Format - Bingkai dan Objek - Properti - Lipat

Pilih tab Sisip - Bingkai - Bingkai - Lipat

Pilih tab Format - Tekuk - Sunting - Tekuk

Pilih Format - Tekuk - Sunting Kontur

Pilih tab Format - Gambar - Properti - Referensi

Pilih tab Format - Bingkai dan Objek - Properti - Referensi

Pilih tab Sisip - Bingkai - Bingkai - Referensi

Pilih tab Format - Gambar - Properti - Opsi

Pilih tab Format - Bingkai dan Objek - Properti - Opsi

Pilih Lihat - Gaya - buka menu konteks tab Ubah/Baru - Opsi

Pilih tab Sisip - Bingkai - Bingkai - Opsi

Pilih tab Format - Gambar - Properti - Gambar

Pilih tab Sisip/Format - Gambar - Properti - Makro

Pilih Format - Bingkai dan Objek - Properti - Makro

Pilih Perkakas - Teks Otomatis - Teks Otomatis (tombol) - Makro

Choose Tools - ImageMap - open context menu Macro.

Pilih tombolFormat - Karakter - tab Kait-luar tab - - tombol kejadian.

Pilih Tabel - Properti

Pilih Tabel - Bagi Tabel

Pilih Tabel - Gabung Tabel

Pilih tab Tabel - Properti - Tabel tab

Pilih Tabel - Properti - Kolom tab

Pilih Tabel - Properti - Aliran Tekstab.

Klik kanan dalam tabel, pilih Sel

Pilih Tabel - Sisip - Tabel.

Pada bilah Tabel bar, klik

Ikon

Menggabungkan Sel

Pilih Tabel - Sisip - Tabel.

Pada bilah Tabel bar, klik

Ikon

Belah Sel

Dalam menu konteks sel, pilih Sel - Perlindungan

Dalam menu konteks sel, pilih Sel - Lepas Lindungan.

Buka menu konteks dalam Navigator untuk tabel.

Dalam menu konteks sel, pilih Baris

Dalam menu konteks sel, pilih Baris - Tinggi

Pilih Tabel - Otosuai - Tinggi Baris Optimal.

Buka Optimasikan Ukuran Bilah alat dari Tabel bar, klik

Ikon

Tinggi Baris Optimal

Pilih Tabel - Otosuai - Distribusi Baris Sama Rata.

Buka Optimasikan Ukuran dari Bilah alat Tabel bar, klik

Ikon

Distribusi Baris Sama Rata

Pilih Tabel - Pilih - Baris

Pilih Tabel - Hapus - Baris.

Di bilah Tabel, klik

Ikon

Menghapus Baris

Dalam menu konteks sel, pilih Kolom.

Dalam menu konteks sel, pilih Kolom - Lebar.

Pilih Tabel - Otosuai - Lebar Kolom Optimal.

Buka Optimasikan Ukuran bilah alat dari bilah Tabel , klik

Ikon

Lebar Kolom Optimal

Pilih Tabel - Otosuai - Distribusi Kolom Sama Rata.

Buka Optimasikan Ukuran Bilah alat dari bilah Tabel, klik

Ikon

Ruang Kolom Sama Rata

Pilih Tabel - Pilih - Kolom.

Pilih Tabel - Sisip - Kolom.

Pilih Tabel - Sisip - Baris.

Pada Bilah Tabel , klik

Ikon

Menyisipkan Kolom

Ikon

Menyisipkan Baris

Pilih Tabel - Hapus - Kolom.

Pada Bilah Tabel klik

Ikon

Menghapus Kolom

Pilih Format - Bingkai dan Objek - Properti.

 Icon Object Properties

Properti Objek

Ikon

Properti Bingkai

Menu Format - Page Style - tab Text Grid, if Asian language support is enabled

Mohon dukung kami!