Menu Format

Buka bilah alat Kontrol Formulir, klik ikon Kontrol Lainnya, klik ikon Kontrol Tabel dan seter tetikus ke hasilkan ruas.

Buka bilah alat Kontrol Formulir, klik ikon Kontrol Lainnya, klik ikon Kontrol Tabel dan seret tetikus ke hasilkan ruas. Tidak ada koneksi basis data dalam formulir saat ini yang diizinkan.

buka bilah alat Kontrol Formulir, klik ikon Kontrol Lainnya, klik ikon Kontrol Tabel dan seret tetikus ke ruas yang dihasilkan. Koneksi basis data harus ada.

Buka bilah alat Kontrol Formulir, klik ikon Kotak Kombo atau Kotak Daftar dan seret tetikus ke ruas yang dihasilkan. Koneksi basis data harus ada dalam formulir.

Buka bilah alat Kontrol Formulir, klik ikon Kotak Kombo atau Kotak Daftar dan seret tetikus ke ruas yang dihasilkan. Koneksi basis data harus ada dalam formulir: Wisaya - Halaman 1.

Buka bilah alat Kontrol Formulir, klik ikon Kotak Kombo atau Kotak Daftar dan seret tetikus ke ruas yang dihasilkan. Koneksi basis data harus ada dalam formulir: Wisaya - Halaman 2.

Buka bilah alat Kontrol Formulir, klik ikon Kotak Daftar dan seret tetikus ke ruas yang dihasilkan. Koneksi basis data harus ada dalam formulir: Wisaya - Halaman 3.

Buka bilah alat Kontrol Formulir, klik ikon Kotak Kombo dan seret tetikus ke ruas yang dihasilkan. Koneksi basis data harus ada dalam formulir: Wisaya - Halaman 4.

Buka Kotak bilah bilah pada Basic dialog editor, klik

Icon Properties

Properti

Open context menu of a selected form element - choose Form Properties.

Icon Form

Formulir

Open context menu of a selected form element - choose Form Properties - General tab.

Open Form Design toolbar, click Form Properties icon - General tab.

Open context menu of a selected form element - choose Form Properties - Data tab.

Open Form Design toolbar, click Form Properties icon - Data tab.

Open context menu of a selected control on an XML Form document, choose Control Properties - Data tab.

Open Form Controls toolbar of an XML Form document, click Control icon - Data tab.

Open context menu of a selected form element - choose Form Properties - Events tab.

Open Form Design toolbar, click Form Properties icon - Events tab.

Open context menu of a selected form element - choose Control Properties.

Icon Control

Kontrol

Open context menu of a selected form element - choose Control Properties - General tab.

Open Form Design toolbar, click Control icon - General tab.

Open context menu of a selected form element - choose Control Properties - Data tab.

Open Form Design toolbar, click Control icon - Data tab.

Open context menu of a selected form element - choose Control Properties - Events tab.

Open Form Design toolbar, click Control Properties icon - Events tab.

Pada bar Desain Formulir, klik

Icon Activation Order

Urutan Aktivasi

Pada bar Desain Formulir, klik

Icon Add Field

Tambah Ruas

Pada bar Desain Formulir, klik

Icon Form Navigator

Navigator Formulir

Pada bilah alat Kontrol Formulir atau bilah Desain Formulir, klik

Icon Design Mode

Mode Desain Nyala/Mati

Buka Navigator Formulir - pilih formulir - buka menu konteks - pilih Buka pada Mode Desain.

Pada bar Desain Formulir, klik

Icon Open in Design Mode

Buka dalam Mode Desain

Pada bilah alat Kontrol Formulir, klik

Icon Wizard

Wisaya Hidup/Mati

Pilih Format - Perataan (LibreOffice Writer, LibreOffice Calc).

Buka menu konteks - pilih Susun (LibreOffice Impress, LibreOffice Draw).

Pilih Ubah - Balik (LibreOffice Draw).

Icon Arrange

Susun

Pilih Format - Susun - Bawa ke Depan (LibreOffice Writer, LibreOffice

Pilih Ubah - Balik (LibreOffice Draw).

Shift++tambah tanda (LibreOffice Impress, LibreOffice Draw).

Buka menu konteks - pilih Susunan - Bawa ke Depan (LibreOffice Impress).

Icon Bring to Front

Bawa ke depan

Pilih Format - Susun - Memajukan (LibreOffice Writer, LibreOffice Calc).

Pilih Ubah - Balik (LibreOffice Draw).

+lambang tambah (LibreOffice Impress, LibreOffice Draw)

Buka menu konteks - pilih Susunan - Maju Selangkah (LibreOffice Impress).

Icon Bring Forward

Bawa Maju

Pilih Format - Susunan - Kirim Mundur (LibreOffice Writer, LibreOffice Calc).

Pilih Ubah - Balik (LibreOffice Draw).

+lambang kurang (LibreOffice Impress, LibreOffice Draw)

Buka menu konteks - pilih Susunan - Kirim Mundur (LibreOffice Impress).

Icon Send Backward

Kirim Mundur

Pilih Format - Susun - Kirim ke Belakang (LibreOffice Writer, LibreOffice Calc).

Pilih Ubah - Balik (LibreOffice Draw).

Shift++lambang kurang (LibreOffice Impress, LibreOffice Draw)

Buka menu konteks - pilih Susun - Kirim ke Belakang (LibreOffice Impress).

Icon Send to Back

Kirim ke belekang

Pilih Format - Susun - Ke Latar Depan.

Icon To Foreground

Ke Latar Depan

Pilih Format - Susun - Latar Belakang.

Icon To Background

Latar Belakang

Pilih Format - Perataan - Dasar (LibreOffice Writer, LibreOffice Calc).

Pilih Bentuk - Ratakan (objects selected) (LibreOffice Draw).

Buka menu konteks - pilih Ratakan (objects selected) (LibreOffice Impress, LibreOffice Draw).

Pilih Format - Ratakan - Kiri (LibreOffice Writer, LibreOffice Calc).

Pilih Bentuk - Ratakan - Kiri (objects selected) (LibreOffice Draw).

Buka menu konteks - pilih Ratakan - Kiri (objects selected) (LibreOffice Impress, LibreOffice Draw).

Pada Rata bilah (LibreOffice Impress, LibreOffice Draw), klik

Icon Left

Kiri

Pilih Format - Ratakan - Dasar (LibreOffice Writer, LibreOffice Calc).

Pilih Bentuk - Ratakan - Tengah (objects selected) (LibreOffice Draw).

Pada Rata bilah (LibreOffice Impress, LibreOffice Draw), klik

Icon Centered

Tengah

Pilih Format - Ratakan - Kanan

Pilih Bentuk - Ratakan - Kanan (objects selected) (LibreOffice Draw).

Pada Rata bilah (LibreOffice Impress, LibreOffice Draw), klik

Icon Right

Kanan

Pilih Format - Ratakan - Atas (LibreOffice Writer, LibreOffice Calc).

Pilih Bentuk - Ratakan - Atas (objects selected) (LibreOffice Draw).

Buka menu konteks - pilih Perataan - Atas (objects selected) (LibreOffice Impress, LibreOffice Draw).

Pada Rata bilah (LibreOffice Impress, LibreOffice Draw), klik

Icon Top

Atas

Pilih Format - Perataan - Dasar (LibreOffice Writer, LibreOffice Calc).

Pilih Bentuk- meluruskan (objects selected) (LibreOffice Draw).

Buka menu konteks - pilih Perataan - Terpusat (objects selected) (LibreOffice Impress, LibreOffice Draw).

Pada Rata bilah (LibreOffice Impress, LibreOffice Draw), klik

Icon Centered

Tengah

Pilih Format - Perataan - Dasar (LibreOffice Writer, LibreOffice Calc).

Pilih Bentuk - Ratakan - Bawah (objects selected) (LibreOffice Draw).

Pada Rata bilah (LibreOffice Impress, LibreOffice Draw), klik

Icon Bottom

Bawah

Pilih Format - Jangkar.

Pada bar Desain Formulir, klik

Icon Anchor

Ubah Jangkar

Pilih Format - Jangkar - Pada Halaman.

Pilih Format - Jangkar - Pada Paragraf.

Pilih Format - Tambat - Pada Karakter.

Pilih Format - Tambat - Karakter.

Pilih Format - Tambat - Pada Kerangka.

Pilih Format - Tambat - Pada Sel.

Mohon dukung kami!