Menu Berkas

Pilih Berkas - Pratinjau di Peramban Web.

Choose File - New.

Baru ikon di bilah Standar (ikon menunjukkan tipe dokumen baru).

Icon New

Baru

Key +N

Menu File - New - Templates.

Key Shift++N

Pilih Berkas - Baru - Label.

Choose File - New - Labels - Labels tab.

Pilih tab Berkas - Baru - Label - Format.

Pilih tab Berkas - Baru - Kartu Nama - Format.

Pilih tab Berkas - Baru - Label - Opsi.

Pilih tab Berkas - Baru - Kartu Nama - Opsi.

Pilih Berkas - Baru - Kartu Nama.

Pilih tab Berkas - Baru - Kartu Nama - Sedang.

Pilih tab Berkas - Baru - Kartu Bisnis - Kartu Bisnis.

Pilih tab Berkas - Baru - Kartu Nama - Pribadi.

Pilih tab Berkas - Baru - Kartu Nama - Bisnis.

Choose File - Open.

+O

Pada bilah Standar, klik

Icon Open

Buka Berkas

Menu File - Open, File type Text Encoded selected.

Menu File - Save As, File type Text Encoded selected.

Pilih Berkas - Wisaya.

Pilih Berkas - Wisaya - Surat.

Pilih Berkas - Wisaya - Surat - Desain Halaman.

PilihBerkas - Wisaya - Surat - Tata Letak Kop Surat.

Pilih Berkas - Wisaya - Surat - Item yang Dicetak.

Pilih Berkas - Wisaya - Surat - Penerima dan Pengirim.

Pilih Berkas - Wisaya - Surat - Kaki.

Pilih Berkas - Wisaya - Surat - Nama dan Lokasi.

Pilih Berkas - Wisaya - Faks.

Pilih Berkas - Wisaya - Faks - Design Halaman.

Pilih Berkas - Wisaya - Faks - Item untuk disertakan.

Pilih Berkas - Wisaya - Faks - Pengirim dan Penerima.

Pilih Berkas - Wisaya - Faks - Kaki.

Pilih Berkas - Wisaya Faks - Nama dan Lokasi.

Pilih Berkas - Wisaya - Agenda.

Pilih Berkas - Wisaya - Agenda - Design Halaman.

Pilih Berkas - Wisaya - Agenda - Informasi Umum.

Pilih Berkas - Wisaya - Agenda - Tajuk untuk dimasukkan.

Pilih Berkas - Wisaya - Agenda - Nama.

Pilih Berkas - Wisaya - Agenda - Butir Agenda.

Pilih Berkas - Wisaya - Agenda - Nama dan Lokasi.

Klik Gunakan Wisaya untuk Membuat Formulir di dalam sebuah jendela berkas basis data.

Klik Gunakan Wisaya untuk Membuat Laporan dalam jendela berkas basis data.

Dalam design formulir, klik ikon Kotak Grup pada bilah alat
dan gunakan tetikus untuk membuat sebuah bingkai.

Dalam design formulir, klik ikon Kotak Grup pada bilah alat
dan gunakan tetikus untuk membuat sebuah bingkai - Wisaya halaman 1.

Dalam design formulir, klik ikon Kotak Grup pada bilah alat
dan gunakan tetikus untuk membuat sebuah bingkai - Wisaya halaman 2.

Dalam design formulir, klik ikon Kotak Grup pada bilah alat
dan gunakan tetikus untuk membuat sebuah bingkai - Wisaya halaman 3.

Dalam design formulir, klik ikon Kotak Grup pada bilah alat
dan gunakan tetikus untuk membuat sebuah bingkai - Wisaya halaman 4, harus ada koneksi basis data.

Dalam design formulir, klik ikon Kotak Grup pada bilah alat
dan gunakan tetikus untuk membuat sebuah bingkai - Halaman terakhir dari wisaya.

Pilih Berkas - Wisaya - Pengonversi Dokumen.

Pilih Berkas - Wisaya - Pengonversi Dokumen.

Pilih Berkas - Wisaya - Pengonversi Dokumen.

Pilih Berkas - Wisaya - Pengonversi Euro.

Menu Berkas - Wisaya - Alamat Sumber Data.

Wisaya Sumber Data Alamat - Pengaturan tambahan

Wahana Pandu Alamat Sumber Data - Pemilihan tabel terpilih

Wahana Pandu Alamat Sumber Data - Sumber data

Wahana Pandu Alamat Sumber Data - Penugasan ruas

Pilih Berkas - Tutup.

Choose File - Save.

+S

Buka Standar atau bilah Data Tabel, klik

Icon Save

Simpan

Icon Save as

Simpan Sebagai

Menu LibreOffice Draw atau LibreOffice Impress Berkas - Expor, pilih tipe berkas Dokumen HTML. Dialog terbuka secara otomatis.

Menu LibreOffice Draw atau LibreOffice Impress Berkas - Expor, pilih tipe berkas HTML, halaman 1 dari wisaya.

Menu LibreOffice Draw atau LibreOffice Impress Berkas - Expor, pilih tipe berkas HTML, halaman 2 dari wisaya.

Menu LibreOffice Draw atau LibreOffice Impress Berkas - Expor, pilih tipe berkas HTML, halaman 3 dari wisaya.

Menu LibreOffice Draw atau LibreOffice Impress Berkas - Expor, pilih tipe berkas HTML, halaman 4 dari wisaya.

Menu LibreOffice Draw atau LibreOffice Impress Berkas - Expor, pilih tipe berkas HTML, halaman 5 dari wisaya.

Menu LibreOffice Draw atau LibreOffice Impress Berkas - Expor, pilih tipe berkas HTML, halaman 6 dari wisaya.

Pilih Berkas - Ekspor, pilih sebuah tipe berkas grafik. Dialog terbuka setelah anda klik Simpan.

Choose File - Save All.

Choose File - Save As.

Choose File - Reload.

Choose File - Properties.

Choose File - Properties - General tab.

Choose File - Digital Signatures - Sign Existing PDF.

Choose - LibreOffice - Security and in Certificate Path area click Certificate.

Choose File - Digital Signatures - Digital Signatures.

Choose Tools - Macros - Digital Signature.

Choose File - Properties - General tab, click Digital Signatures button.

Klik ganda atau klik kanan ruas Tanda Tangan pada bilah Status.

Choose File - Properties - General tab, press Digital Signatures button, then click Sign Document button.

Choose File - Properties - Description tab.

Choose File - Properties - Custom Properties tab.

Choose File - Properties - Statistics tab.

Choose File - Properties - Security tab.

Choose File - Properties - CMIS Properties tab.

Choose File - Properties - Font tab.

Menu File - Print Preview.

Icon Print preview

Pratinjau Cetak

Choose File - Printer Settings.

Menu File - Send.

Choose File - Send - Email Document.

Icon Email Document

Email Document

Choose File - Export.

Choose File - Export As - Export as EPUB.

 Icon Export as EPUB

Ekspor Langsung sebagai EPUB

Choose File - Export As - Export as PDF - Digital Signatures tab.

Choose File - Export As - Export as PDF - Security tab.

Choose File - Export As - Export as PDF - General tab.

Choose File - Export As - Export as PDF - Initial View tab.

Choose File - Export As - Export as PDF - Links tab.

Choose File - Export As - Export as PDF - User Interface tab.

Choose File - Export As - Export as PDF.

Icon Export Directly as PDF

Ekspor Langsung sebagai PDF

Choose File - Send - Email as PDF.

Choose File - Send - Create Master Document.

Choose File - Print.

+P

Pada bilah Standar, klik

Icon Print File Directly

Cetak Berkas Langsung

Choose File - Exit LibreOffice.

+Q

Choose File - New - Master Document.

Choose File - Open - File type, select Text CSV.

Choose Data - Text to Columns (Calc).

Choose File - Export, if EPS is selected as file type, this dialog opens automatically.

Choose File - Export, if PBM, PPM or PGM is selected as file type, the dialog opens automatically.

Pilih Berkas - Versi.

Mohon dukung kami!