Menu

Menu-menu berikut tersedia untuk lembar sebar.

Ikon Catatan

Jendela berisi dokumen yang ingin anda kerjakan harus dipilih agar dapat menggunakan perintah menu. Begitu juga, Anda harus memilih objek pada dokumen untuk menggunakan perintah menu yang terasosiasi dengan objek.


Ikon Peringatan

Menu sensitif terhadap konteks. Ini berarti bahwa item menu tersebut tersedia yang relevan dengan pekerjaan yang sedang dilakukan. Jika kursor berada dalam teks, maka semua item menu tersebut tersedia yang diperlukan untuk mengedit teks. Jika Anda telah memilih grafik dalam dokumen, maka Anda akan melihat semua item menu yang dapat digunakan untuk mengedit grafik.


Berkas

Perintah ini berlaku untuk dokumen saat ini, membuka dokumen baru, atau menutup aplikasi.

Sunting

Menu ini memuat perintah untuk menyunting isi dokumen saat ini.

Tilik

Menu ini memuat perintah untuk mengendalikan tampilan dokumen di layar monitor.

Sisip

The Insert menu memuat perindah untuk menyisipkan elemen baru, seperti gambar, kotak teks, objek, media, nama sel dan lebih banyak lagi ke lembar saat ini.

Format

Format menu mengandung perintah untuk pemformatan sel yang dipilih, objek, dan konten sel pada dokumen anda.

Lembar

Menu ini memuat perintah untuk mengubah dan mengelola suatu lembar dan unsur-unsurnya.

Data

Gunakan menu Data untuk menyunting data dalam lembar saat ini. Anda bisa menetapkan rentang, mengurut dan menyaring data, menghitung, melihat kerangka data, dan membuat tabel pivot.

Perkakas

Perkakas menu mengandung perintah untuk memeriksa pengejaan, untuk melacak referensi lembar, untuk menemukan kesalahan dan untuk mendefinisikan skenario.

Jendela

Memuat perintah untuk memanipulasi dan menampilkan jendela dokumen.

Bantuan

Dengan menu Bantuan, Anda bisa memulai serta mengendalikan sistem Bantuan LibreOffice.

Mohon dukung kami!