Beszúrás menü

Choose Insert - More Breaks - Manual Break

Choose Insert - More Breaks

Choose Insert - Field

Open context menu - choose Fields (inserted fields)

Choose Insert - Field - Date

Choose Insert - Field - Time

Choose Insert - Field - Page Number

Choose Insert - Field - Page Count

Choose Insert - Field - Subject

Choose Insert - Field - Title

Choose Insert - Field - First Author

Choose Insert - Field - More Fields

+F2

A Beszúrás eszköztáron kattintson a következőre:

Ikon

Mezők beszúrása

Válassza a Beszúrás - Mező - További mezők - Dokumentum fület.

Válassza a Beszúrás - Mező - További mezők - Kereszthivatkozások fület.

Válassza a Beszúrás - Kereszthivatkozás lehetőséget.

Válassza a Beszúrás - Mező - További mezők - Függvények fület.

Válassza a Beszúrás - Mező - További mezők - Dokumentuminformáció fület.

Válassza a Beszúrás - Mező - További mezők - Változók fület.

Válassza a Beszúrás - Mező - További mezők - Adatbázis fület.

Válassza a Beszúrás - Szakasz lehetőséget.

Nyissa meg a Beszúrás eszköztárat, és kattintson a következőre:

Icon Section

Szakasz

Válassza a Beszúrás - Szakasz - Szakasz fület vagy a Formátum - Szakaszok lehetőséget.

Choose Insert > Section > Indents tab or choose Format > Sections - Options button - Indents tab

Válassza a Beszúrás - Lábjegyzet és végjegyzet - Lábjegyzet vagy végjegyzet lehetőséget.

Nyissa meg a helyi menüt, és válassza a Lábjegyzet/végjegyzet (beszúrt lábjegyzet/végjegyzet) lehetőséget.

Nyissa meg a Beszúrás eszköztárat, és kattintson a következőre:

Ikon

Lábjegyzet közvetlen beszúrása

Ikon

Végjegyzet közvetlen beszúrása

Válassza a Beszúrás - Felirat lehetőséget.

Nyissa meg a helyi menüt, majd válassza a Felirat lehetőséget.

Válassza a Beszúrás - Felirat - Beállítások lehetőséget.

Nyissa meg a helyi menüt, majd válassza a Felirat - Beállítások lehetőséget.

Válassza a Beszúrás - Könyvjelző lehetőséget.

Nyissa meg a Beszúrás eszköztárat, és kattintson a következőre:

Ikon

Könyvjelző

Válassza a Beszúrás - Parancsfájl lehetőséget (csak HTML-dokumentumok esetén)

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató lehetőséget.

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Jegyzékbejegyzés lehetőséget.

Nyissa meg a Beszúrás eszköztárat, és kattintson a következőre:

Ikon

Bejegyzés

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék lehetőséget.

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Irodalomjegyzék-bejegyzés lehetőséget.

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék lehetőséget.

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Típus fület.

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Típus fület (a típustól függően).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Típus fület (ha a Tartalomjegyzék a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Típus fület (ha a Tárgymutató a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Típus fület (ha az Ábrajegyzék a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Típus fület (ha a Táblázatjegyzék a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Típus fület (ha az Egyéni a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Típus fület (ha az Objektumjegyzék a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Típus fület (ha az Irodalomjegyzék a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Tárgymutató vagy tartalomjegyzék - Típus fület, jelölje be a „További stílusok” négyzetet, majd kattintson a Stílusok hozzárendelése gombra.

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Bejegyzések fület (a kiválasztott típustól függően).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Bejegyzések fület (ha a Tartalomjegyzék a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Bejegyzések fület (ha a Tárgymutató a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Bejegyzések fület (ha az Ábrajegyzék a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Bejegyzések fület (ha a Táblázatjegyzék a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Bejegyzések fület (ha az Egyéni a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Bejegyzések fület (ha az Objektumjegyzék a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Bejegyzések fület (ha az Irodalomjegyzék a kiválasztott típus).

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Irodalomjegyzék-bejegyzés lehetőséget, és kattintson a Szerkesztés gombra.>

Válassza a Beszúrás - Tartalomjegyzék és tárgymutató - Tartalomjegyzék, tárgymutató vagy irodalomjegyzék - Stílusok fület.

Válassza a Beszúrás - Boríték lehetőséget.

Válassza a Beszúrás - Boríték - Boríték fület

Válassza a Beszúrás - Boríték - Formátum fület

Válassza a Beszúrás - Boríték - Nyomtató fület

Válassza a Beszúrás - Keret lehetőséget.

Válassza a Formátum - Keret és objektum - Tulajdonságok fület

Nyissa meg a Beszúrás eszköztárat, és kattintson a következőre:

Icon Insert Frame

Keret kézi beszúrása

Válassza a Táblázat - Beszúrás - Táblázat lehetőséget

+F12

Nyissa meg a Beszúrás eszköztárat, és kattintson a következőre:

Ikon

Táblázat

Válassza a Beszúrás - Vízszintes vonal lehetőséget.

Choose Insert - Text from File

Nyissa meg a Beszúrás eszköztárat, és kattintson a következőre:

Ikon

Text from File

Válassza a Beszúrás - Élőfej és élőláb - Élőfej menüparancsot

Válassza a Beszúrás - Élőfej és élőláb - Élőláb menüparancsot

Please support us!