Beszúrás menü

Válassza a Beszúrás - Dia megkettőzése menüparancsot.

Válassza a Beszúrás - Dia bővítése menüparancsot.

Válassza a Beszúrás - Összefoglaló dia menüparancsot.

Válassza a Beszúrás - Réteg (csak LibreOffice Draw) menüparancsot.

A réteglapok helyi menüjéből válassza a Réteg beszúrása menüparancsot (csak LibreOffice Draw).

Válassza a Beszúrás - Illesztőpont vagy vonal (csak LibreOffice Draw) menüparancsot.

Nyissa meg a helyi menüt, és válassza a Csatolópont/vonal beszúrása menüparancsot.

Kattintson az oldalra a jobb egérgombbal, majd válassza a helyi menü Csatolópont/vonal szerkesztése menüparancsát.

Choose Insert - Table

A Beszúrás eszköztáron kattintson az alábbi ikonra:

Icon Insert Table

Table

Choose

A Beszúrás eszköztáron kattintson az alábbi ikonra:

Ikon

Válassza a Beszúrás - Mező menüparancsot.

Válassza a Beszúrás - Mező - Dátum (rögzített) menüparancsot.

Válassza a Beszúrás - Mező - Dátum (változó) menüparancsot.

Válassza a Beszúrás - Mező - Idő (rögzített) menüparancsot.

Válassza a Beszúrás - Mező - Idő (változó) menüparancsot.

Válassza a Beszúrás - Mező - Oldalszám menüparancsot.

Válassza a Beszúrás - Mező - Szerző menüparancsot.

Válassza a Beszúrás - Mező - Fájlnév menüparancsot.

Please support us!