Képletek vagy értékek megjelenítése

Ha a képleteket szeretné megjeleníteni a cellákban, például a =SZUM(A1:B5) képletet, akkor kövesse az alábbiakat:

  1. Válassza - LibreOffice Calc - Nézet lehetőséget.

  2. A Megjelenítés területen jelölje ki a Képletek jelölőnégyzetet. Kattintson az OK gombra.

Ha a számítás eredményét szeretné látni a képlet helyett, akkor ne jelölje be a Képletek négyzetet.

Válassza az - LibreOffice Calc - Nézet lehetőséget.

Please support us!